Jump to content
Калькуляторы

Свич Dell 10G sfp+ нет линка

Привет.

Между каталистом с брендовым(циско) X210GB SR модулем и свичем DELL Force10 S4810 c модулем intel PC E10GSFPSRG1P5 не поднимается линк. Т.к. модули SR патч соответственно мультмод 1м(на всякий пробовали увеличивать длину до 15м безрезультатно, жилы меняли местами тоже).

Share this post


Link to post
Share on other sites

а если сделать локальную петлю из оптики, то на каждой отдельной железке поднимается линк?

Share this post


Link to post
Share on other sites

У на s4810 вендорлок для sfp+. Либо прошивать модуль/брать шитый китай под force10, либо покупать родной модуль force10.

Share this post


Link to post
Share on other sites

а если сделать локальную петлю из оптики, то на каждой отдельной железке поднимается линк?

На X2 поднимается на делле не было LC дуплексного многомодового патча чтобы проверить.

 

У на s4810 вендорлок для sfp+. Либо прошивать модуль/брать шитый китай под force10, либо покупать родной модуль force10.

Нашли патч(только что) и завели на 1 Гбите на этом же модуле локально петлей. 10 не работает.

Спасибо за подсказку, ищем dell sfp+ модули.

Edited by denis_vid

Share this post


Link to post
Share on other sites

denis_vid поробуйте модули прошить нужной прошивкой, тема тут http://forum.nag.ru/forum/index.php?showtopic=43748&st=180

 

а так просто бы купили интеловский директ кабель sfp+ XDACBL1M( у него внутри молех прошивка, нет привязки к вендору) или у нага.

Но лучше взять для теста за нал кабель, потом сдать и по безналу купить если надо.

Edited by digsi

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this