Jump to content
Калькуляторы

не проходит сигнал на 1550 нм, на 1310 нм все ок

Добрый день, прошу совета может кто сталкивался. Прокладка для нас не профильное, прошу подсказать совета что дальше делать в ситуации:

 

Прокладывали нам монтажники оптику старым кабелем из запасов внутри здания. Всю трассу (порядка 160 метров) просветили лазером 650 нм все ок. Когда же поставили рабочие SFP WDM 1310/1550 с обоих концов SNR-SFP-W53-3 и SNR-SFP-W35-3, линк отказался подниматься. Из кусков того же кабеля ранее клали другие трассы и все работало.

 

Вызвали товарища померить рефлектометром с обоих концов, тестирование показало следующее: с одного конца кабель нормально идет 157 метров и есть затухание на другом конце. С другого конца сигнал проходит на 1310 нм, а на 1550 нет. C той стороны на самом приборе не видно в чем проблема в сварке, пигтейлах. Обещали прислать диаграммы, но пока их что нет ...

 

В чем может причина - битый кабель, сварка?

Share this post


Link to post
Share on other sites

Может волокно неподходящее.

Может повредили, когда тянули.

Может сварили плохо.

Share this post


Link to post
Share on other sites

Если на 1310 все ок , а на 1550 нет - то загиб или трещина в кабеле или в кроссе.

Edited by uk2558

Share this post


Link to post
Share on other sites

Пигтейл переварить, адаптер поменять. Проверить.

Share this post


Link to post
Share on other sites

Скорее всего загиб волокна. Коробку открыть, все размотать и провести измерения. Ну а далее по ситуации.

Share this post


Link to post
Share on other sites

Проверяйте кросс с той стороны от куда не идут измерения. В идеале переварить волокно на новый пигтейл. Укладка тоже многое решает.

Поищите по форуму фото нормально выполненных кроссов и заставьте подрядчика сделать также. Влияние возраста кабеля маловероятно, если он в луже не хранился.

Измерения сразу проводите на 1550, это более привередливое окно прозрачности.

Share this post


Link to post
Share on other sites

Добрый день, прошу совета может кто сталкивался. Прокладка для нас не профильное, прошу подсказать совета что дальше делать в ситуации:

 

Прокладывали нам монтажники оптику старым кабелем из запасов внутри здания. Всю трассу (порядка 160 метров) просветили лазером 650 нм все ок. Когда же поставили рабочие SFP WDM 1310/1550 с обоих концов SNR-SFP-W53-3 и SNR-SFP-W35-3, линк отказался подниматься. Из кусков того же кабеля ранее клали другие трассы и все работало.

 

Вызвали товарища померить рефлектометром с обоих концов, тестирование показало следующее: с одного конца кабель нормально идет 157 метров и есть затухание на другом конце. С другого конца сигнал проходит на 1310 нм, а на 1550 нет. C той стороны на самом приборе не видно в чем проблема в сварке, пигтейлах. Обещали прислать диаграммы, но пока их что нет ...

 

В чем может причина - битый кабель, сварка?

Была анологичная проблема, причиной оказался изгиб кабеля.

Share this post


Link to post
Share on other sites

Выслали наконец-то протоколы, на днях планируем проверить сварку с нерабочего конца, но может что можно сказать уже сейчас?

 

В архиве - результаты замеров в оригинальных файлах и смонтированный пдф... измерения записаны следующим порядком:

1) первые восемь замеров на 1550 и 1310 нм (SC-коннектор, волокно 31-38) сделаны на первом кабеле на стороне неработающего конца

2) вторые восемь замеров сделаны на стороне неработающего конца, на втором кабеле который также не работает (SC-коннектор, волокно 49-46)

3) потом 16 замеров сделаны на первом и втором кабелях на стороне, где уже сигнал проходит 165 метров(LC-коннектор, волокно 47-62),

4) волокно 63 и 64 для примера сделаны замеры на аналогичных расходниках сваренные этим же аппаратом и этим сварщиком два других линка.

отчет.pdf

Измерения.zip

Share this post


Link to post
Share on other sites

А они не многомод случайно протянули?

 

Нет, кабель такой же. Приложил измерения

Share this post


Link to post
Share on other sites

white_fang, могу ошибаться (такие рефлектограммы ни разу не читал), но косяк примерно через 25 метров от точки измерений, скорее всего сильный загиб

Edited by EShirokiy

Share this post


Link to post
Share on other sites

Либо при вводе кабеля в кросс,либо в запасе у кросса(примерно 5 метров) ИМХО.

Share this post


Link to post
Share on other sites

Расходники новые или б/у?

Фото внутренностей кросса можно увидеть?

Проверьте первые 20 метров трассы, просто посмотрите/пощупайте кабель, ищите загибы, задиры, передавленные места, любые неоднородности и повреждения.

И измерения желательно переделать с компенсационной катушкой.

Share this post


Link to post
Share on other sites

у рефлюка вполне возможно первые 30 метров слепая зоня, поэтому косяк может быть тупо в пигтейле

Share this post


Link to post
Share on other sites

Сегодня планируем перепроверить сварку и переварить пару волокон новыми, пару старыми расходниками. Грешу на расходники или сварку тк в итоге не работает 2 рахных кабеля, загиб по идее был бы только на 1 из них. А тут похоже аналогичные проблемы с обоим кабелями на концах.

 

Расходники изначально были от Hyperline, но они заканчивалист и монтажники могли поставить что то свое

 

Расходники новые или б/у?

Фото внутренностей кросса можно увидеть?

Проверьте первые 20 метров трассы, просто посмотрите/пощупайте кабель, ищите загибы, задиры, передавленные места, любые неоднородности и повреждения.

И измерения желательно переделать с компенсационной катушкой.

Share this post


Link to post
Share on other sites

Стойкое ощущение что на месте разобрался бы за 3 минуты. В таких случаях можно писать координаты, может кто-то поблизости поможет, дело-то пустяковое.

Share this post


Link to post
Share on other sites

Всем спасибо за идеи, решили проблему в итоге. Проблема оказалась в последних метрах кабеля:

 

Переварили пару волокон со стороны откуда сигнал не проходил, но это результата не дало. Загиба тоже не было видно. Тем не менее оступили 5 метров благо запас был и переварили теми же расходниками после чего все заработало.Причем так было на обоих трассах. То ли сильно перегнули при вводе (было сильно стянуто), то ли что.. Кабель был такой FO-FTTH-IN-9A1-8-LSZH-BK. Интересно в чем именно был вопрос. Сделал фото одного кросса, постараюсь выложить.

 

Стойкое ощущение что на месте разобрался бы за 3 минуты. В таких случаях можно писать координаты, может кто-то поблизости поможет, дело-то пустяковое.

Edited by white_fang

Share this post


Link to post
Share on other sites

У вас почти на всех рефлектограммах подобное наблюдалось.(47-62)

FiberCable 2.pdf

Share this post


Link to post
Share on other sites

Кабель в своей конструкции содержит гидрофоб? Похоже что нет.

Возможно прежнее место работы кабеля или место хранения были влажными, в следствии чего и появилась деградация волокна на концах кабеля.

Share this post


Link to post
Share on other sites

Сфоткали кабель с уже откушенными стяжками крепления самого кабеля (и отрезанные хвосты кабеля 3-5 м с маркировкой)... но суть от этого не меняется, волокно до сплайсов выложено было по очень малым радиусам изгиба и, если оно и не светилось на 650нм, то на 1550, скорее всего, сияло, как лампочка ильича... В обеих случаях отрезание оконечного куска кабеля и переваривание (тех же, что и были!!) пигтейлов снимало проблему как полного отсутствия линка в одном случае, так и частичного (на 1310-есть, на 1550-нет) - во втором случае

post-121478-094983400 1405506072_thumb.jpg

post-121478-087101300 1405506088_thumb.jpg

post-121478-041064900 1405506142_thumb.jpg

Share this post


Link to post
Share on other sites

Жесть, я бы за такое сварщикам по рукам настучал и премии б лишил.

1. какого хрена не закреплен сам кабель на вводе. какого хрена волокна намотаны на сердечник.

2. нафига счищать с этих волокон 0,9мм буфер? прямо в гильзу его закладываем и ок. елси по 2вол в модуле- ну сделайте хоть пол оборота модуля, закрепите их стяжками с изолентой и дальше пусть выходит волокно.

3. какого хрена гильзы выложены в противоположном направлении? если мотаете по часовой стрелке- то ввод волокон должен быть справа, а пигтейлов слева.

4. у сварщиков нет изоленты? под стяжку всегда подматывать на пигтейлы/кабель изолетну. волокна вообще ни в коем случае низя под стыжку.

кароче накосячить еще больше очень сложно)

Share this post


Link to post
Share on other sites

Вот эта обмотка волокон вокруг сердечника все и объясняет.

 

Спасибо за картинку. Добавлю своим "как нельзя делать"

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this