Jump to content
Калькуляторы

Подбор оборудования для провайдера!

Добрый вечер. Появилась возможность открыт небольшую интернет компанию. Основное направление частный сектор и за пределы города (деревни, поселки и т.д.). Подключать будем по беспроводной сети (разрешение на частоты уже получаем). Меня интересует правильный подбор оборудования, кое какие мысли уже появились:

1. В качестве мостов будем использовать rocket m5 titanium в связке с RocketDish 5G-30.

2. В качестве базовых станций для сел (где много деревьев, рельеф сложный) использовать rocket m5 titanium и airmax sector 5g-19-120, а где есть прямая видимость и где дома будут расположены вокруг airmax omni 5-13 (всенаправленная антенна).

3. В качестве клиентских устройств airgid m5-23 или Nanostation loco m5

Сразу несколько вопросов:

1. Какова будет дальность действия у всенаправленной антенный в прямой видимости и у секторной антенны (примерно)?

2. Что лучше использовать у конечных пользователей airgid или loco?

 

Добрый вечер. Появилась возможность открыт небольшую интернет компанию. Основное направление частный сектор и за пределы города (деревни, поселки и т.д.). Подключать будем по беспроводной сети (разрешение на частоты уже получаем). Меня интересует правильный подбор оборудования, кое какие мысли уже появились:

1. В качестве мостов будем использовать rocket m5 titanium в связке с RocketDish 5G-30.

2. В качестве базовых станций для сел (где много деревьев, рельеф сложный) использовать rocket m5 titanium и airmax sector 5g-19-120, а где есть прямая видимость и где дома будут расположены вокруг airmax omni 5-13 (всенаправленная антенна).

3. В качестве клиентских устройств airgid m5-23 или Nanostation loco m5

Сразу несколько вопросов:

1. Какова будет дальность действия у всенаправленной антенный в прямой видимости и у секторной антенны (примерно)?

2. Что лучше использовать у конечных пользователей airgid или loco?

\

Тарифные планы: 1, 3 И5 МБ.

Share this post


Link to post
Share on other sites

1. В качестве мостов будем использовать rocket m5 titanium в связке с RocketDish 5G-30.

 

На мостах нельзя использовать убнт, т.к. низкая пакетная производительность, пластмассовый корпус, тоненькие пигтейлы, и отсутствие какой-либо возможности ремонта делают это оборудование очень не привлекательным, тем более в 2014 году.

Даже если вам по каким-то причинам нравятся именно эти антенны, то подключайте к ним микротик, он и стоит дешевле, а работает в несколько раз лучше.

 

2. В качестве базовых станций для сел (где много деревьев, рельеф сложный) использовать rocket m5 titanium и airmax sector 5g-19-120, а где есть прямая видимость и где дома будут расположены вокруг airmax omni 5-13 (всенаправленная антенна).

 

Не используйте убнт в качестве базовых станций, т.к. опять же цена рокет + антенна оказывается намного дороже, чем сборка на базе секторной антенны с интегрированным боксом и платой микротика внутри. А уж рокет с омни антенной по всем параметрам проигрывает Mikrotik Omnitik, который стоит ровно в 3 раза дешевле, а обладает аналогичной дальностью работы, кроме всего у него встроенный 5 портовый коммутатор и USB порт есть, в который можно сотовый модем подключить, что бы в случае проблем не ездить 30-50км до поселка, а просто проверить все удаленно.

 

3. В качестве клиентских устройств airgid m5-23 или Nanostation loco m5

 

Ну да, на базу хотите MIMO оборудование, а клиентам одноканальное, либо крутое, либо полное барахло=) У микротика есть Lite5 и QRT5, которые покрывают все дальности от БС. При этом в отличии от убнт, при ошибках в настройках, например не верно указали имя пользователя в настройках PPPoE, можно все легко поправить, а на убнт только выезжать к клиенту.

 

1. Какова будет дальность действия у всенаправленной антенный в прямой видимости и у секторной антенны (примерно)?

 

На Mikrotik Omnitik можно подключаться на Lite5 с расстояния в 1-2 километра и получить максимальную скорость, на 3 километра уже граница работы на максималке, с расстояния 4-5 километров еще можно подключать клиентов, однако уровни сигналов будут слабыми и высокие скорости им дать не получится.

 

2. Что лучше использовать у конечных пользователей airgid или loco?

 

Лучше использовать то оборудование, которое подходит по энергетике, и не подключать клиентов без прямой видимости.

Share this post


Link to post
Share on other sites

Учтите только то что Saab95 и slv700 продажики и будут впаривать что им выгоднее.

 

Круговую антенну лучше не использовать. Помех соберет кучу.

На счет расстояния то берите калькулятор в и считайте http://www.mikrotik.com/test_link.php

Мощность выше 18dbm не надо задирать, от этого скорость пострадает. Да и есть шанс угробить железку.

Сигналы на CPE и базе надо к уровню -60 -65 приводить. Так что из этого аспекта выбирайте CPE.

Сааб прав что 1 канальные устройства лучше не использовать. На клиентов лучше ставить наносы нормальные или бимы.

А лучше подождать немного и ставить только бимы.

PPPoE лучше не использовать. Самая оптимальная технология доступа VLAN на пользователя и желательно давать /32 что бы мусор в сеть не летел.

 

По поводу не ремонтопригодности сааб нагло врет. Пакетная производительности у TI и бимов вполне нормальная, так что тоже лож.

Врет так же по поводу пластмассового корпуса, сами можете убедится что он не пластмассовый. Пигтейлы там нормальные так то.

 

Скорее всего дальше начнутся посты с логотипом и ссылкой на lanmart так что игнорим эту контору и этого продажника :)

 

А так есть еще вариант поставить epmp1000 но это сыроватый продукт. Сейчас явно slv700 начнет его хватить и тоже убики обсирать. По поводу epmp1000 надо хорошо подумать а так получше убиков будет когда софт допилят.

Share this post


Link to post
Share on other sites

pawel40, зря вы так, Saab вам не глуппый менеджер который говорит только то что ему сказали на курсах по впариванию продукции, он всё таки мне кажется разбирается в том про что говорит.

А рекомендовать нормальное оборудование (если сам его используешь) это не впаривание всё же, вот когда люди сами на нём ничего не строили, и пиараят его, вот это впаривание.

Share this post


Link to post
Share on other sites

pawel40, зря вы так, Saab вам не глуппый менеджер который говорит только то что ему сказали на курсах по впариванию продукции, он всё таки мне кажется разбирается в том про что говорит.

А рекомендовать нормальное оборудование (если сам его используешь) это не впаривание всё же, вот когда люди сами на нём ничего не строили, и пиараят его, вот это впаривание.

Да не зря. Народ говорит что микротик глючит дохнет и тд а он вечно говорит что не глючит и не дохнет. Причем что тут на форму что в чате.

По тикам может быть он и шарит но но убикам, делинка даже коммутаторам, по линуксу точно не шарит. Вы бы видели дизайн его сети, ужаснулись бы.

 

Микротик конечно работает и даже временами хорошо работает но все же он дохнет и глючит. Взять те же металлы, 912 боры и тд, сааб не признает что дохнут.

То что х86 ROS очень глючный он тоже не признает.

 

А еще syn флуд из l2 сегмента ложит тик моментом, хотя не любой но все же. У меня на столе 450 ложился моментом.

Share this post


Link to post
Share on other sites

Микротик конечно работает и даже временами хорошо работает но все же он дохнет и глючит. Взять те же металлы, 912 боры и тд, сааб не признает что дохнут.

То что х86 ROS очень глючный он тоже не признает.

 

А еще syn флуд из l2 сегмента ложит тик моментом, хотя не любой но все же. У меня на столе 450 ложился моментом.

у мя не дохнет МТ, работают годами железки,

 

на х86 вообще счас ядро собрано, и все ботрачит

 

насчет флуда не скажу, но атаки ддос с инета переживает достаточно легко....

так что кончай тупить,

Share this post


Link to post
Share on other sites

Микротик конечно работает и даже временами хорошо работает но все же он дохнет и глючит. Взять те же металлы, 912 боры и тд, сааб не признает что дохнут.

То что х86 ROS очень глючный он тоже не признает.

 

А еще syn флуд из l2 сегмента ложит тик моментом, хотя не любой но все же. У меня на столе 450 ложился моментом.

у мя не дохнет МТ, работают годами железки,

 

на х86 вообще счас ядро собрано, и все ботрачит

 

насчет флуда не скажу, но атаки ддос с инета переживает достаточно легко....

так что кончай тупить,

Спроси у Акима,Вована и Андрюхи как оно глючит на х86.

Я же специально написал с l2 валится, через инет пробовали не получилось.

Share this post


Link to post
Share on other sites

Спроси у Акима,Вована и Андрюхи как оно глючит на х86.

Я же специально написал с l2 валится, через инет пробовали не получилось.

 

нахрена мне спрашивать у кото то кого я в глаза не видел, у мя есть моя сеть и сети двух компаньенов, и есть еще некоторое кол-во народу которым я помог, в том числе и настройками, так что не нужно мне тыкать в моск всякими непотребностями.......

 

и да есть пара кого перетащил с юбиков на МТ, и народ доволен до соплей, а ведь они купили юбики потому что там настройка для идиотов простая как 2 пальца тд

Share this post


Link to post
Share on other sites

Кончайте спор, ближе к теме! И микротики и юбики-дохнут, глючат, с определенным интервалом, не придумали еще оборудования, которое не ломается и работает вечно стабильно! А по теме, не задумывались о WiMAX'е поставил себе базу , под ключил пока 14 клиентов все супер

Share this post


Link to post
Share on other sites

Кончайте спор, ближе к теме! И микротики и юбики-дохнут, глючат, с определенным интервалом, не придумали еще оборудования, которое не ломается и работает вечно стабильно! А по теме, не задумывались о WiMAX'е поставил себе базу , под ключил пока 14 клиентов все супер

Ну Motorola Canopy например...Это пожалуй единственный пример PMP работающей сети на проприетарном wi-fi со своим собственным MAC протоколом и.т.д. Будем надеяться Cambium что-то родит в конце-концов...WiMAX конечно круто, но тут уже парни с LTE на тапки наступают...Хотя у них транспорт на UBNT, Mikrotik...Я когда увидел своим глазам не мог поверить...Есть и релейки, но мало....Экономят блин...

Share this post


Link to post
Share on other sites

Такой вопрос с продолжением.

А почему M5, а не M2?

Share this post


Link to post
Share on other sites

 

Ну Motorola Canopy например...Это пожалуй единственный пример PMP работающей сети на проприетарном wi-fi со своим собственным MAC протоколом и.т.д. Будем надеяться Cambium что-то родит в конце-концов..

Motorola ( Cambium) Canopy старый- там проприетарное ( не wifi) радио + TDMA, новый Cambium Canopy PMP450- проприетарное радио ( не вайфай, а ближе к 802.16-2009 MIMO 2x2) +TDMA, а вот новейший Cambium ePMP 1000 - это и есть wi-fi радио 802.11n MIMO2x2, но со своим собственным MAC протоколом -TDMA.

Cambium ePMP 1000 - новая и более высокотехнологическая альтернатива старым решениям на убнт/мт.

Share this post


Link to post
Share on other sites

Да не зря. Народ говорит что микротик глючит дохнет и тд а он вечно говорит что не глючит и не дохнет. Причем что тут на форму что в чате.

 

Дохнет в не умелых руках, например когда подключают плохим кабелем, что питание временами проседает, задирают мощность сверх меры, делают не правильные настройки так, что даже через нетинсталл нельзя восстановить потом. При этом на совет сбросить начальную конфигурацию говорят, что в ней все работает и их устраивает.

 

По тикам может быть он и шарит но но убикам, делинка даже коммутаторам, по линуксу точно не шарит. Вы бы видели дизайн его сети, ужаснулись бы.

 

У меня была сеть на убнт, которую перевели на микротик с заменой всех устройств, так что не надо наговаривать. Нормальную работу на ней можно было вести только тогда, когда в эфире никого больше не было, как появились соседи начались сплошные проблемы.

Дизайн сети нормальный - микротик (PPPoE) - транспорт на L3 - абонентские подключения, которые могут быть в виде БС, которая непосредственно упаковывает L2 трафик PPPoE клиентов в EoIP туннель и гонит в центр, либо IPoE терминатор на микротике, который пускает в сеть абонентов кабельных и оптических подключений.

 

Микротик конечно работает и даже временами хорошо работает но все же он дохнет и глючит. Взять те же металлы, 912 боры и тд, сааб не признает что дохнут.

 

Микротик всегда хорошо работает. Когда оборудование дохнет якобы само по себе, нужно всегда искать причину, но не в нем, а обвязке. Если берете 912 на частоту 2ггц, подключаете к кривой антенне и врубаете мощность на всю - естественно есть вероятность что оно сгорит. Если же подключать к нормальной антенне, мощность не ставить выше 18дбм, все будет стабильно работать.

 

То что х86 ROS очень глючный он тоже не признает.

 

У меня не глючит. Просто некоторые столько правил понавешают, столько ограничений всего чего только можно сделают, что просто оборудование с нагрузкой не справляется. В нормальной настроенной сети обычно в центре 2-3 правила файрвола, несколько правил ната и несколько в манглах.

 

А еще syn флуд из l2 сегмента ложит тик моментом, хотя не любой но все же. У меня на столе 450 ложился моментом.

 

Ничего не ложит такой флуд, отключите Connection Tracking на терминаторах и не гоните трафик абонентов в центр. В моей схеме на БС происходит обрезка всего трафика на L2, кроме PPPoE.

 

Такой вопрос с продолжением.

А почему M5, а не M2?

 

2ггц слишком замусоренный диапазон. Кроме всего в нем нельзя частоты получить.

Share this post


Link to post
Share on other sites

Доброго времени суток. Для начала спасибо большое за рекомендации.выбор пал на оборудование компании mikrotik. Для начала было приобретено следующее оборудование:

1. Базовая станция - RB912UAG-5HPnD-OUT + секторная антенна Ubiquiti AirMax Sector 5G-19-120.

2. абонентское оборудование - Mikrotik SXT Lite5.

Возникла вот какая проблема при настройке оборудования (все настраивалось согласно статье указанной в ссылке http://www.lanmart.ru/blogs/review-mikrotik-sxtg-2hnd/). Конечное оборудование пользователя ip адрес получило (пока работает dhcp, dhcp раздает Mikrotik RB2011iLS-I), но во первых - выхода в инет нету, во вторых - на точку доступа возможно попасть только со стороны базовой станции, в третьих - с абонентских точек интернет пингуется.

Подскажите в чем может быть дело. Ниже будут предаставлены конфиги:

1 База

/interface bridge

add l2mtu=1600 name=bridge1 protocol-mode=rstp

/interface wireless

set 0 antenna-gain=5 band=5ghz-b/g/n channel-width=20/40mhz-ht-below \

disabled=no frequency=**** frequency-mode=superchannel ht-guard-interval=\

long ht-rxchains=0,1 ht-txchains=0,1 hw-protection-mode=rts-cts l2mtu=\

2290 mode=ap-bridge multicast-helper=full nv2-cell-radius=10 \

nv2-preshared-key=**** nv2-security=enabled periodic-calibration=\

enabled periodic-calibration-interval=10 radio-name=Base ssid=**** \

tx-power=20 tx-power-mode=card-rates wds-default-bridge=bridge1 wds-mode=\

dynamic wireless-protocol=nv2

/interface wireless nstreme

set wlan1 disable-csma=yes enable-nstreme=yes framer-policy=dynamic-size

/interface wireless security-profiles

set [ find default=yes ] authentication-types=wpa-psk,wpa2-psk eap-methods=\

passthrough group-ciphers=tkip,aes-ccm mode=dynamic-keys unicast-ciphers=\

tkip,aes-ccm wpa-pre-shared-key=**** wpa2-pre-shared-key=****

/ip hotspot user profile

set [ find default=yes ] idle-timeout=none keepalive-timeout=2m

/ip ipsec proposal

set [ find default=yes ] enc-algorithms=aes-128

/queue type

add kind=pcq name=pcq-upload-default pcq-classifier=src-address

add kind=pcq name=pcq-download-default pcq-classifier=dst-address

/system logging action

set 0 memory-lines=1000

set 1 disk-lines-per-file=1000

/tool user-manager customer

add backup-allowed=yes disabled=no login=admin password="" \

paypal-accept-pending=no paypal-allowed=no paypal-secure-response=no \

permissions=owner signup-allowed=no time-zone=-00:00

/interface bridge port

add bridge=bridge1 interface=ether1

add bridge=bridge1 interface=wlan1

/ip address

add address=192.168.88.100/24 interface=bridge1

/ip ipsec peer

add

/ip route

add distance=1 gateway=192.168.88.1

/ip service

set api disabled=no

set "" disabled=no port=8729

/system lcd

set contrast=0 enabled=no port=parallel type=24x4

/system lcd page

set time disabled=yes display-time=5s

set resources disabled=yes display-time=5s

set uptime disabled=yes display-time=5s

set packets disabled=yes display-time=5s

set bits disabled=yes display-time=5s

set version disabled=yes display-time=5s

set identity disabled=yes display-time=5s

set bridge1 disabled=yes display-time=5s

set wlan1 disabled=yes display-time=5s

set ether1 disabled=yes display-time=5s

set wds1 disabled=yes display-time=5s

set wds2 disabled=yes display-time=5s

/system leds

set 0 interface=wlan1

/system routerboard settings

set cpu-frequency=600MHz

2. Абонент

/interface bridge

add l2mtu=1598 name=bridge1

/interface wireless

set 0 band=2ghz-b/g/n channel-width=20/40mhz-ht-above disabled=no frequency=\

**** frequency-mode=superchannel ht-guard-interval=long ht-rxchains=0,1 \

ht-txchains=0,1 hw-protection-mode=rts-cts l2mtu=2290 mode=station-wds \

nv2-preshared-key=**** nv2-security=enabled periodic-calibration=\

enabled periodic-calibration-interval=10 radio-name=AlexanderVas \

scan-list=**** ssid=**** tx-power=16 tx-power-mode=card-rates \

wds-default-bridge=bridge1 wds-mode=dynamic wireless-protocol=any

/interface wireless nstreme

set wlan1 enable-nstreme=yes

/interface wireless security-profiles

set [ find default=yes ] authentication-types=wpa-psk,wpa2-psk eap-methods=\

passthrough group-ciphers=tkip,aes-ccm mode=dynamic-keys unicast-ciphers=\

tkip,aes-ccm wpa-pre-shared-key=**** wpa2-pre-shared-key=****

/ip hotspot user profile

set [ find default=yes ] idle-timeout=none keepalive-timeout=2m

/tool user-manager customer

add backup-allowed=yes disabled=no login=admin password="" \

paypal-accept-pending=no paypal-allowed=no paypal-secure-response=no \

permissions=owner signup-allowed=no time-zone=-00:00

/interface bridge port

add bridge=bridge1 interface=ether1

add bridge=bridge1 interface=wlan1

/ip address

add address=192.168.88.101/24 interface=bridge1

/ip route

add distance=1 gateway=192.168.88.1

/system gps

set set-system-time=no

/system lcd

set contrast=0 enabled=no port=parallel type=24x4

/system lcd page

set time disabled=yes display-time=5s

set resources disabled=yes display-time=5s

set uptime disabled=yes display-time=5s

set packets disabled=yes display-time=5s

set bits disabled=yes display-time=5s

set version disabled=yes display-time=5s

set identity disabled=yes display-time=5s

set bridge1 disabled=yes display-time=5s

set wlan1 disabled=yes display-time=5s

set ether1 disabled=yes display-time=5s

/system leds

set 0 interface=wlan1

Share this post


Link to post
Share on other sites

Ну-ну, посмотрим как это все работать будет. А у меня на UBNT потихоничку шуршит сеть и никаких проблем, время от времени захожу на форум чтоб бред и флуд СААБА почитать. Помню как он и мне пытался впарить МИКРООТИК, но я не жалею что не повелся, а проблемы бывают с любыми железками.

Share this post


Link to post
Share on other sites

на ноутбуках есть неплохие 2х диапазонные intel pci карточки, и к ним свой софт ,который умет делать тот же роуминг ,и много полезностей для создания качественной wifi,как известно железо в wimax ,wifi ,lte одинаково, а все решает софт , можно допиливaть openwrt ,ddwrt ,или писать свой под нужды

Edited by sergios50

Share this post


Link to post
Share on other sites

Ну-ну, посмотрим как это все работать будет. А у меня на UBNT потихоничку шуршит сеть и никаких проблем, время от времени захожу на форум чтоб бред и флуд СААБА почитать. Помню как он и мне пытался впарить МИКРООТИК, но я не жалею что не повелся, а проблемы бывают с любыми железками.

 

Вот в том и дело что не повелись, если бы выбрали микротик - сеть летала бы.

Share this post


Link to post
Share on other sites

А можно по теме. Помощь реально нужна!

Share this post


Link to post
Share on other sites

но во первых - выхода в инет нету, во вторых - на точку доступа возможно попасть только со стороны базовой станции, в третьих - с абонентских точек интернет пингуется.

 

Скрины клиентских LAN в студию

 

Ну-ну, посмотрим как это все работать будет. А у меня на UBNT потихоничку шуршит сеть и никаких проблем, время от времени захожу на форум чтоб бред и флуд СААБА почитать. Помню как он и мне пытался впарить МИКРООТИК, но я не жалею что не повелся, а проблемы бывают с любыми железками.

 

Вот в том и дело что не повелись, если бы выбрали микротик - сеть летала бы.

 

 

Да у меня все нормально с сетью!!! с чего ты взял что она работает не нак как мне надо, не повериш но меня все устраивает!!!

Share this post


Link to post
Share on other sites

с чего ты взял что она работает не нак как мне надо, не повериш но меня все устраивает!!!

тут важнее устраивает ли это твоих клиентов.....

Share this post


Link to post
Share on other sites

Да у меня все нормально с сетью!!! с чего ты взял что она работает не нак как мне надо, не повериш но меня все устраивает!!!

У Вас очевидно сеть пионерская -для себя и пару соседей. Люди даже на тплинках-длинках такие сети строят и ничего тоже типа довольны. А все устраивает потому, что большинство пользователей убнт и аналогичных бытовых решений "для дома для семьи" довольствуются малым( как то работает сеть и нормально). Они, как правило,ничего кроме убнт никогда не видели. Как вообще сеть должна правильно работать не знают, и это им и не надо, поскольку конкуренции у них нет, сервис улучшать не надо, расширять сеть не надо.

Это сейчас пока Вас все устраивает,но прозрение придет позже с необходимостью расширения сети ( увеличения клиентов и базовых станций), улучшения сервиса ( повышения скоростей на клиента, например) и тогда придется либо сворачивать сеть и услугу, потому как тогда уже клиентов (правильно выше замечено ) будет не устраивать Ваш сервис, либо потратиться на замену всего оборудования.

Share this post


Link to post
Share on other sites

Да у меня все нормально с сетью!!! с чего ты взял что она работает не нак как мне надо, не повериш но меня все устраивает!!!

У Вас очевидно сеть пионерская -для себя и пару соседей. Люди даже на тплинках-длинках такие сети строят и ничего тоже типа довольны. А все устраивает потому, что большинство пользователей убнт и аналогичных бытовых решений "для дома для семьи" довольствуются малым( как то работает сеть и нормально). Они, как правило,ничего кроме убнт никогда не видели. Как вообще сеть должна правильно работать не знают, и это им и не надо, поскольку конкуренции у них нет, сервис улучшать не надо, расширять сеть не надо.

Это сейчас пока Вас все устраивает,но прозрение придет позже с необходимостью расширения сети ( увеличения клиентов и базовых станций), улучшения сервиса ( повышения скоростей на клиента, например) и тогда придется либо сворачивать сеть и услугу, потому как тогда уже клиентов (правильно выше замечено ) будет не устраивать Ваш сервис, либо потратиться на замену всего оборудования.

 

 

Ну ты еще мне начни впаривать МИКРОТИК!!! Еще раз говорю, меня устраивает моя сеть, а это значит и моих клиентов, они получают все за что платят, а это самое главное, к тому времени когда мне понадобятся большие возможности думаю что UBNT свожет мне предоставить оборудование по моим потребностям.

А раз ты такой умный, ответь человеку по теме и помоги ему разобраться, чем флудить на форуме как на базаре.

Share this post


Link to post
Share on other sites

Еще раз говорю, меня устраивает моя сеть, а это значит и моих клиентов, они получают все за что платят, а это самое главное, к тому времени когда мне понадобятся большие возможности думаю что UBNT свожет мне предоставить оборудование по моим потребностям.

 

А сколько платят, если не секрет? Рублей 500 за 5-10 мегабит? =) Убнт наверно с бегунком мощности на всю и полосой 40мгц, иначе сеть давно бы перестала устраивать даже самых не требовательных клиентов.

 

тут важнее устраивает ли это твоих клиентов.....

 

Да, когда они начинают либо на сотовых переходить, либо не платят по несколько месяцев. Когда всех все устраивает отключений и просроченных платежей нет.

Share this post


Link to post
Share on other sites

Еще раз говорю, меня устраивает моя сеть, а это значит и моих клиентов, они получают все за что платят, а это самое главное, к тому времени когда мне понадобятся большие возможности думаю что UBNT свожет мне предоставить оборудование по моим потребностям.

 

А сколько платят, если не секрет? Рублей 500 за 5-10 мегабит? =) Убнт наверно с бегунком мощности на всю и полосой 40мгц, иначе сеть давно бы перестала устраивать даже самых не требовательных клиентов.

 

тут важнее устраивает ли это твоих клиентов.....

 

Да, когда они начинают либо на сотовых переходить, либо не платят по несколько месяцев. Когда всех все устраивает отключений и просроченных платежей нет.

 

А я что-то говорил про просрочки??? или отключения??? Ты снова бредить начинаеш??? Ты за своими присматривай!!!!

 

Да, когда они начинают либо на сотовых переходить, либо не платят по несколько месяцев. Когда всех все устраивает отключений и просроченных платежей нет.

 

А откуда такие познания??? это наверно потому что у тебя сбегают :)

Share this post


Link to post
Share on other sites

А откуда такие познания??? это наверно потому что у тебя сбегают :)

 

Сбегают, считая высокой оплату, однако через месяц-два возвращаются обратно, т.к. качество сотовых не устраивает. Это называется качели у абонентов. Только по факту они теряют много денег в эти моменты, оплачивая и сотовых, и повторное включение=)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this