Jump to content
Калькуляторы

Rocket M5 Titanium + Jirous JRC-29 MIMO N-Female 5GHz 8 км. Какую реальную скорость можно жать?

8 км. Какую реальную скорость можно жать?

Видимость идеальная.

 

Сейчас стоят Jirous JRC-29 MIMO N-Female 5GHz + Mikrotik RouterBOARD 912UAG-5HPnD. Втыкаем ноутбук, запускаем спидтест, показывает реальных 80-85 Мбит/с.

Edited by lucky_spb

Share this post


Link to post
Share on other sites

8 км. Какую реальную скорость можно жать?

Видимость идеальная.

 

Сейчас стоят Jirous JRC-29 MIMO N-Female 5GHz + Mikrotik RouterBOARD 912UAG-5HPnD. Втыкаем ноутбук, запускаем спидтест, показывает реальных 80-85 Мбит/с.

Если эти показатели в полосе 20мгц , то результат хороший !

Share this post


Link to post
Share on other sites

А какая канальная скорость и ccq?

У 912UAG-5HPnD бывают проблемы с радио, выраженные в том, что они не могут выставить максимальную канальную скорость.

Share this post


Link to post
Share on other sites

Если эти показатели в полосе 20мгц , то результат хороший !

Хороший -это 100 Мбит/c в 20 Мгц. И ставить на 8 км 29 дБи антенну нужно только если есть помехи -70дбм, то есть фактически идет работа на занятом кем то ( чем то) канале.

Рокет скорость и стабильность выше чем МТ не даст ни при каких условиях и расстояниях.

Share this post


Link to post
Share on other sites

8 км. Какую реальную скорость можно жать?

Видимость идеальная.

 

Сейчас стоят Jirous JRC-29 MIMO N-Female 5GHz + Mikrotik RouterBOARD 912UAG-5HPnD. Втыкаем ноутбук, запускаем спидтест, показывает реальных 80-85 Мбит/с.

 

С рокетом нормально работать не будет. Используйте микротик указанную вами плату, все будет нормально. Такие сборки работают без проблем и выдают в полосе 20мгц более 100 мегабит скорости. В 40мгц будет 200+, а в 60мгц вообще под 300.

Share this post


Link to post
Share on other sites

рокетом нормально работать не будет. Используйте микротик указанную вами плату, все будет нормально. Такие сборки работают без проблем и выдают в полосе 20мгц более 100 мегабит скорости. В 40мгц будет 200+, а в 60мгц вообще под 300.

Сам догадаешься где наврал, или мордой ткнуть?

Edited by fhntv_smart

Share this post


Link to post
Share on other sites

Скорость показывает 200-300 Мбит/с. А спид тест показывает 80-90...

post-68099-081713100 1397813801_thumb.jpg

Share this post


Link to post
Share on other sites

RSSI -55,

Noise -114,

SNR 57

 

Кто нибудь в это верит?

 

Выкиньте это говно, поставьте два Nanobeam-400 - будет счастье.

Share this post


Link to post
Share on other sites

Скорость показывает 200-300 Мбит/с. А спид тест показывает 80-90...

Уберите жирусы (замените на приличные антенны).

Видимо, развязка кроссполяризации недостаточна для хорошей скорости. Хотя может быть и микротик виноват, но я бы всеравно с антенн начал.

Share this post


Link to post
Share on other sites

Скорость показывает 200-300 Мбит/с. А спид тест показывает 80-90...

 

Начните с того, что Guard Interval поставьте в значение Long, убавьте мощность и для проверки включите Nstreme, упадет задержка и сможете прокачивать больше по спидтесту. Так же не забудьте прошивку обновить до 6.10 и в консоли:

 

/ip firewall connection tracking

set enabled=no

 

/queue type

set 1 pfifo-limit=1000

set 2 kind=pfifo pfifo-limit=1000

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this