Jump to content
Калькуляторы

Странная проблема с линком на NSM2

Всем доброго

подняли линк 1.8км на NSM2 видимость хорошая

линк поднялся сразу.. но появился странный глюк.

на одной из сторон, заходим на точку пишет на порту 10Мбит, поробовали переткнуть в секондари, то же самое 10

переобжали кабель, отрезали от него излишки метров 7-8.. линк на порту поднялся 100М

ладно, но проблема далее вылезла такая - начинаем дрыгать крутилку мощности, нажимаем применить, уходит в ребут ии.. нихрена не применяет

после ребуьа приходит мощность в тоже положение, да и вообще никакие настройки не применяет.., ну то есть применяет, но после ребута все как было.

проблема вторая - эта точка на передачу прокачивает максимум 3-4Мбита (на внутреннем тесте)

на прием качает 70-80Мбит

с радио вроде проблем нет.. CCQ 80-100, 48-50dBm

но на самой точке после ребута пишет сначала 240/240Мбит, а потом постепенно съезжает на 6/240Мбит

перепробовали уже все, меняли точки местами, меняли сами точки на другие..

внимание вопрос -

может быть такой глюк с линком из за длинны кабеля? там кабеля метров 70-80.. но сдается мне кабель хреновый( омедненка, хотя написано 100%Cu

хотим завтра поставить PoEшку на 24В 1А от рокета, пробовали пока на штатной 24В 0,5А

 

у кого какие мысли будут?

 

всем спасибо.

Share this post


Link to post
Share on other sites
может быть такой глюк с линком из за длинны кабеля? там кабеля метров 70-80.. но сдается мне кабель хреновый( омедненка, хотя написано 100%Cu

хотим завтра поставить PoEшку на 24В 1А от рокета, пробовали пока на штатной 24В 0,5А

 

у кого какие мысли будут?

Ну так если кабель -- омеднёнка, то работать вообще не должен, и если хоть как-то работает, то и фиг с ним, 80м и для меди не мало, рекомендация производителя -- не более 30м(и при этом медь FTP).

Share this post


Link to post
Share on other sites

роблема вторая - эта точка на передачу прокачивает максимум 3-4Мбита (на внутреннем тесте)

на прием качает 70-80Мбит

с радио вроде проблем нет.. CCQ 80-100, 48-50dBm

но на самой точке после ребута пишет сначала 240/240Мбит, а потом постепенно съезжает на 6/240Мбит

Возможно и то, что не хватает мощности по питанию. Если БП с 1A вопрос не решит, то

скорее всего это помехи , которых по ССQ не видно, и с которыми ubnt не справляется.

Тогда меняйте линк на микротик или на Камбиум, когда он появится в 2.4 ГГц.

Share this post


Link to post
Share on other sites
скорее всего это помехи , которых по ССQ не видно, и с которыми ubnt не справляется.

Это скорее всего питалово (если бы были помехи, шлёпалось бы CCQ, а лишь затем модуляция, а если бы ЮБНТ их не видела -- модуляция так и была бы на максимуме, проверить легко через athstat, например ), но ничто не мешает проверить, запитав наверху от аккумулятора....

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this