Jump to content
Калькуляторы

SMG-1016M и SNR-MPX-2E1-SFP

У нас имеется SMG-1016m, купили SNR-MPX-2E1-SFP для организации стыка с РТ по Е1.

Используем одно волокно WDM, расстояние 4,5 км.

Мультиплексоры показывают наличие связи между собой и синхронизацию.

Порты Е1 тоже зелёные.

 

SMG же очень часто показывает статус Е1 потока как LOF.

Когда статус WORK валится огромное количество BER и немного слипов.

Медные кроссы перешивал несколько раз, обжимал кабель без кросса - не помогает.

 

Я не очень знаком с Е1\ОКС-7, но как я понимаю проблемы на физическом уровне Е1?

Т.е. если РТ со своей стороны не настроили ОКС-7, это не может вызывать кучу BERов?

Share this post


Link to post
Share on other sites

вам бы заворот поставить и анализатором e1 посмотреть линию с железом SNR.

Share this post


Link to post
Share on other sites

т.е. с одной стороны соединить Е1 порты между собой, а с другой посмотреть результат?

Share this post


Link to post
Share on other sites

Физически завернуть контакты передачи на контакты приема. А далее смотреть анализатором E1 или на АТС, если у нее есть BER тестер

Share this post


Link to post
Share on other sites

На SMG1016M есть возможность делать программные завороты и PRBS тесты,

в меню "Мониторинг потоков E1".

PRBS тест запускает случайную последовательность в поток и ждет ее на приеме, т.е. на удаленном конце должен быть заворот обратно в сторону SMG, и фиксирует ошибки, если они возникали в потоке.

Share this post


Link to post
Share on other sites

Сегодня поедем на АТС, сделаем заворот на мультиплексоре.

Я правильно понимаю, что заворот это соединение в одном порту Е1 RX на TX?

Edited by Popsodav

Share this post


Link to post
Share on other sites

Сегодня поедем на АТС, сделаем заворот на мультиплексоре.

Я правильно понимаю, что заворот это соединение в одном порту Е1 RX на TX?

 

Да, правильно.

Share this post


Link to post
Share on other sites

Заворот сделали, включили PRBS-тест на SMG.

Время бежит, все параметры кроме времени и слипов (пара в минуту) нулевые.

Это хорошо?

Share this post


Link to post
Share on other sites

Это хорошо?

 

нет. это не хорошо, слипов быть не должно, похоже проблема с синхронизацией. Попробуйте тот же самый тест сделать, поставив заворот непосредственно в порт АТС, исключив наговские мультиплексоры.

Share this post


Link to post
Share on other sites

Запустили с локальным заворотом на SMG, всё по нулям кроме времени.

Share this post


Link to post
Share on other sites

Проблема решилась заменой мультиплексоров на OptiCin.

SNR'ы так и не удалось подружить с РТ.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this