Jump to content
Калькуляторы

PPPoE Server на Микротик прерывает подключения

Здравствуйте !имеется MikroTik RouterBoard RB2011UiAS-IN на нем поднят PPPoE сервер 2,5 недели работал отлично буквально на днях начал прерывать все подключения в раз через секунду можно подключиться опять! кто сталкивался с похожей проблемой подскажите что может быть !заранее благодарю

Share this post


Link to post
Share on other sites

Клиенты случайно не по радио с помощью убнт подключены?

Share this post


Link to post
Share on other sites

Ага

 

Нужно настроить все базы и всех клиентов в режим WDS, на базе AP WDS, клиенты Station WDS.

Share this post


Link to post
Share on other sites

Ага

 

Нужно настроить все базы и всех клиентов в режим WDS, на базе AP WDS, клиенты Station WDS.

та они так и настроены!

Share this post


Link to post
Share on other sites

Нужно настроить все базы и всех клиентов в режим WDS, на базе AP WDS, клиенты Station WDS.

А на скорости это отразиться ? Да и что такого в этом режиме?

Share this post


Link to post
Share on other sites

Ага

 

Нужно настроить все базы и всех клиентов в режим WDS, на базе AP WDS, клиенты Station WDS.

та они так и настроены!

 

А PPPoE сервер правильно настроен? Отключено шифрование и т.п.? в профиле все галочки должны в NO стоять. Посмотрите в статусе активных клиентов, нет ли их с одинаковым маком?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this