Jump to content
Калькуляторы

Не могу достучаться до своей точки доступа Мост два Бриджа М2

Помогите

Проблема взялась из неоткуда

Две точки Ubiquiti NanoBridge M2 - одна в режиме AP WDS, другая Station WDS

Не могу попасть на веб морду AP, которая висит на крыше девятиэтажки напротив

Пишет в браузере Internal error 500

А та, которая Station захожу, но не с первой попытки

В чём может быть причина?

 

Подключаю как всегда напрямую, в настройках сети прописываю IP 192.168.1.2 маска 255.255.255.0

У них адреса 192.168.1.20 и 192.168.1.30 соответсвенно

Отключены брандмауэр, антивирус, защитник windows и пр.

 

Я уже не знаю где рыть...

 

2 года было всё ок. Недавно украли одну точку, пришлось купить новую. Так как прошивка была новая, я старую точку обновил до этой версии

 

Что я делаю не так?

 

PS Соединение работает - интернет пашет, а ребутнуть если что не могу (

Edited by bru.net

Share this post


Link to post
Share on other sites

pps Есть подозрение, что я в настройках AP не поставил "скрыть ssid" и шифрование не стоит, но включён по-моему Chanel Shifting. Получается, что кто-то уже пользуется моим интернетом? И по-этому я не могу зайти на точку?

Share this post


Link to post
Share on other sites

Воспользовался PUTTY, зашёл по SSH и через консоль ребутнул. После чего смог зайти в вэб интерфейс.

Но вопрос отался открытым - почему такое происходит. Может мне надо сменить внутренниё IP адрес , что б не было конфликтов в сети. Например вместо 192.168.1.20 прописать 192.168.10.20 - это поможет?

 

PS Спасибо, узнал, что такое SSH ))

Share this post


Link to post
Share on other sites

какая прошивка?, если ниже 5.3.5 -- обновляйте (или ставьте патченную).

Share this post


Link to post
Share on other sites

один раз попадалось такое на прошивке 5,5

дело было не в прошивке ... электрики "играли" с электричеством)))

Share this post


Link to post
Share on other sites

Воспользовался PUTTY, зашёл по SSH и через консоль ребутнул. После чего смог зайти в вэб интерфейс.

здравствуйте, напишите по конкретней как Вы это сделали? у меня такая же проблема не могу попасть в веб интерфейс с настройками, но с путти подключился но разобраться не получается

Share this post


Link to post
Share on other sites

georges80

Введите знак вопроса в путти, чтобы посмотреть список доступных команд. Там есть ребут

Edited by ChargeSet

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this