Jump to content
Калькуляторы

Новая прошивка 5.5.8 Ubnt убила Compliance Test

я списывался с [anp/hsw] и он сказал,что прошивку постарается сделать на этой неделе.ну и от себя добавлю,[anp/hsw] отзывчивый и я его всегда за это благодарю,ну и вы надеюсь тоже

Share this post


Link to post
Share on other sites

А что за штука такая с прошивками после 5.6.5, выкидывает ошибку 403, только через интернет эксплоурер потом можно зайти. На 6.0 пофиксили эту проблему?

Share this post


Link to post
Share on other sites

А что за штука такая с прошивками после 5.6.5, выкидывает ошибку 403

у меня такого ниразу не было..пришли скрин

Share this post


Link to post
Share on other sites

Screenshot_1449859_24497983.jpg

 

Причем через стандартный браузер такой проблемы не наблюдается, через оперу и яндекс браузер ошибка также выскакивает.

Edited by denn1s

Share this post


Link to post
Share on other sites

да,бывало такое пару раз,но после перезагрузки всё норм работало,ну и я на всякий случай прошивку заново обновлял

Share this post


Link to post
Share on other sites

Прошил почти все на 5 ггрц, полет нормальный. Но вот заметил что база 2.4 после перепрошивки у клиентов ухудшились сигналы, которые показаны на АП.

Edited by jarolde

Share this post


Link to post
Share on other sites

Прошил почти все на 5 ггрц, полет нормальный. Но вот заметил что база 2.4 после перепрошивки у клиентов ухудшились сигналы, которые показаны на АП.

а как работает база 2,4 с другим стандартом 5АС ???какие тесты по скорости и сиигналам?

Share this post


Link to post
Share on other sites

а как работает база 2,4 с другим стандартом 5АС ???какие тесты по скорости и сиигналам?

У нас пока нет АС, и я что то до конца вопрос не понял... 2.4 и 5АС??? тесты пока не проводил, только прошился, и то не всех клиентов перешил. Да и шум появляется на 5дб больше на 6.0 в 2.4

Edited by jarolde

Share this post


Link to post
Share on other sites

 

Причем через стандартный браузер такой проблемы не наблюдается, через оперу и яндекс браузер ошибка также выскакивает.

хоть бы ip затерли
Edited by PLZ2

Share this post


Link to post
Share on other sites

airOS v6.0-RC3 - в этих версиях есть возможность добавлять свои скрипты.

Images with enabled custom scripts:

XM series: XM.v6.0-RC3-cs.30084.161216.1534.bin

TI series: TI.v6.0-RC3-cs.30084.161216.1502.bin

XW series: XW.v6.0-RC3-cs.30084.161216.1518.bin

Share this post


Link to post
Share on other sites

после обновления на 6 прошивку, на одной из баз с нормальными показателями сигналов(клиенты на расстоянии 100-200 метров)показатели работы кардинально ухудшились, уровень шума стал -81, сигналы упали в среднем на 10 единиц. После возврата на старую прошивку, все в норме

Edited by kravtai

Share this post


Link to post
Share on other sites

Только что залил 6.0 СТ в старинную вертикальную Нано М5 всё ОК, Нано Бридж и Повербим тоже залились на ура. Спасибо огромное [anp/hsw]!!

Share this post


Link to post
Share on other sites

после обновления на 6 прошивку, на одной из баз с нормальными показателями сигналов(клиенты на расстоянии 100-200 метров)показатели работы кардинально ухудшились, уровень шума стал -81, сигналы упали в среднем на 10 единиц. После возврата на старую прошивку, все в норме

 

Использую как АП Микротик 912. Винбокс выдаёт рейты как и до перехода на 6.0

Share this post


Link to post
Share on other sites

после обновления на 6 прошивку, на одной из баз с нормальными показателями сигналов(клиенты на расстоянии 100-200 метров)показатели работы кардинально ухудшились, уровень шума стал -81, сигналы упали в среднем на 10 единиц. После возврата на старую прошивку, все в норме

У меня тоже самое только на одной Базе (НанкаМ2).

Share this post


Link to post
Share on other sites

У меня тоже самое только на одной Базе (НанкаМ2).

нанки сами по себе шумные!!!!сами себе гадят!!!

Share this post


Link to post
Share on other sites

У меня тоже самое только на одной Базе (НанкаМ2).

нанки сами по себе шумные!!!!сами себе гадят!!!

Почему упали сигналы и вырос шум?

Share this post


Link to post
Share on other sites

У меня тоже самое только на одной Базе (НанкаМ2).

показатели ухудшились на рокете, все клиенты локо, в итоге прошил все таки на 6 версию и подобрал другую частоту

Share this post


Link to post
Share on other sites

у меня показатели в норме,ухудшились частично у четверых,подозреваю,что это просто глюк,тк на саму работу не повлияло никак!

Share this post


Link to post
Share on other sites

У меня тоже самое только на одной Базе (НанкаМ2).

показатели ухудшились на рокете, все клиенты локо, в итоге прошил все таки на 6 версию и подобрал другую частоту

Перебирал каналы, но на других каналах ещё хуже(

Share this post


Link to post
Share on other sites

 

Причем через стандартный браузер такой проблемы не наблюдается, через оперу и яндекс браузер ошибка также выскакивает.

хоть бы ip затерли

Смысл ип затирать?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now