Jump to content
Калькуляторы

Возможные причины потерь ВОК

При тестировании линии оптическим тестером, сигнал проходит (с допустимыми потерями) только в одну сторону, обратно с потерями от 5 до 15 dB. Подскажите пожалуйста в чем может быть причина??? Если начинать мерить с другой стороны, сигнал проходит с большими потерями в обе стороны.

Share this post


Link to post
Share on other sites

Померьте рефлектометром расстояние поедте туда и переварите плохую сварку. Всё. И не надо вам знать почему.

Share this post


Link to post
Share on other sites

одно волокно?... Если да, то с стороны кросса где большие затухания проверьте правильно ли вставлен разъем, второе пигтейл...

Share this post


Link to post
Share on other sites

Померейте через нормализующую катушку рефлектометром с той стороны где большие затухания, может плохая сварка на пигтейле или сам он плохой такое бывает. Если есть фонарик просветите им пигтейл, ну и самое банальное протрите вначале салфеткой в спирте разъем может он грязный.

Share this post


Link to post
Share on other sites

Померьте рефлектометром

 

Согласен, прежде чем ставить диагноз, хочется взглянуть на анализы

Share this post


Link to post
Share on other sites

Не работает не один разъем, а все 32, померили рефлектометром сразу после кросса идет падение (чуть позже скину показания), разъемы новые. Используемый кабель МКФ ОКСМ 01 4х8 е3 (10.0), сварочник Джилонг 260ый. Может ли быть проблема в сварочном аппарате? При сварке выдает 0.01. Заранее спасибо.

Share this post


Link to post
Share on other sites

При тестировании линии оптическим тестером, сигнал проходит (с допустимыми потерями) только в одну сторону, обратно с потерями от 5 до 15 dB. Подскажите пожалуйста в чем может быть причина??? Если начинать мерить с другой стороны, сигнал проходит с большими потерями в обе стороны.

так не бывает. скорее всего происходит путаница с разъемами при измерении, где-то стыкуются PC с APC

Share this post


Link to post
Share on other sites

При тестировании линии оптическим тестером, сигнал проходит (с допустимыми потерями) только в одну сторону, обратно с потерями от 5 до 15 dB. Подскажите пожалуйста в чем может быть причина??? Если начинать мерить с другой стороны, сигнал проходит с большими потерями в обе стороны.

Одни чудики, которые додумались назвать себя магистральными провайдерами умудрились воткнуть конец моей оптики с патчпанели в свой свич многомодовым патчкородом. С моей конечно был одномод. Неделю жестких падений бгп сессии в люое время, пока сам не приехал не увидел в чем причина. На мой резонный вопрос "#$%^&" ответ был предельно лаконичным "он всегда там стоял". Может у вас что то вроде?

Share this post


Link to post
Share on other sites

Не работает не один разъем, а все 32

Была у меня похожая ситуация,мерил с катушкой потери как показалось в кроссе,начальник дал срочно указания замутить новый кросс,ну и что вы думаете,результат оказался тем же,те же потери.После уже более тщательного анализа нашёл ахрененый изгиб в метрах 3х от кросса,а мёртвая зона у моего рефлекта метров 10 точно.

 

P.S. Всегда первым делом тщательный анализ,и не слушать особо таких начальников

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this