Jump to content
Калькуляторы

обрыв волокна на 1550нм

Доброго времени суток.

Есть следующая проблема. С наступлением морозов (может просто так совпало, а пожет в этои причина) пропали сигналы на некоторых волокнах. при измерении рефлектометром на 1310 волокно чистое, без косяков. Но. При 1550 - обрыв на всех волокнах. вырезаем предположительный дефективный кусок кабеля, разбираем - видимых повреждений нет.

подскажет кто-нибудь что-нибудь?

и еще. при активном оборудовании на ответной части на 1310нм рефлектометр показывает сигнал.

Share this post


Link to post
Share on other sites

загиб\излом\плохая сварка (в гильзе)

Share this post


Link to post
Share on other sites

загиб\излом\плохая сварка (в гильзе)

 

нет излома, нет загиба. дефект в целом кабеле, сварок нет в этом месте.

уже 3 случая в разных местах. марка кабеля одна и таже.

Share this post


Link to post
Share on other sites

модульный диэлектрический с выносным прутком изготовитель Интегра?

 

вообще возможно что при монтаже где нибудь случайно перегнули или перетянули. пока морозов не было - все ок. а как морозы ударили стелышко свойство и поменяло.

Edited by arseniiv

Share this post


Link to post
Share on other sites

У нас монтажники (я б их разогнал нафиг, но лобби руководства непозволяет) сделали большую каку, ее видно на прикрепленной картинке.

Так вот, при жаре, на рефлектометре была видна бяка, но все хором ее приняли за фантом, и так и забыли.

Грянули морозы, и гиги полегли. Сотни остались работать. А бяка на 1310 чуть выросла, а на 1550 стала как обрыв видна.

post-44236-020180100 1328819803_thumb.jpg

Share this post


Link to post
Share on other sites

А скоро будет полная бяка- в обрыв...

Многомодульный при деформации модулей при изменении температуры передавливаются модули(деформированные) зажимается волокно... :)

столкнулись в этом году.. при наших морозах -15... сами были в шоке, пока не сделали вскрытие...

Share this post


Link to post
Share on other sites

выложили бы рефлектограммы для общего исследования :)

закупили как то монотубный кабель, зимой начались такие же проблемы - в мороз пропадала связь с некоторыми узлами. Рефлектометр показал потери на 1310 и 1550, при чем на 1310 небольшие, а на 1550 критические, больше 10 дБ, рефлектометр определял как обрыв, хотя волокно целое. По расстояниям - эти потери возникают в муфтах. летом прошли по муфтам - везде было избыточное волокно, которое выползло из кабеля складывалось в кассете хаотически, зимой судя по всему оно еще сильнее выползает, вплоть зо появления критических изгибов. будем менять этот кабель. с многомодульным таких проблем не возникало, хотя движения волокна тоже есть, но совсем небольшое.

думаю как вариант использовать циркуляторы и SFP на 1310(TX, RX), так как 1 волокно до узла.

post-23110-068222400 1328853680_thumb.png

Edited by fivtin

Share this post


Link to post
Share on other sites

да - ОПЦ, Еврокабель

возможно был неправильно выполнен монтаж - всё делали как для многомодульного кабеля.

Edited by fivtin

Share this post


Link to post
Share on other sites

отделяли трос и завязывали за стойки, дальше метров 10-15 кабеля и муфта. муфту закрепляли на отдушине, запас кабеля сматывали рядом с муфтой.

Share this post


Link to post
Share on other sites

У меня такая же проблема, поднимал топик под названием "Мистика" гигабит не работает на 100мбит работает.. при том что есть запосное волокно.. тоже самое.. мерял на 1310.. на 1550 не догодался промерить.. так и работаю на 100мбит((( к сожалению.. Но у меня на одной из sfp поднимается линк.. на другом нет.. поднимается на том что 1550

Share this post


Link to post
Share on other sites

На самом деле всё банально - волокна вышли в муфту на морозе и получился сильный перегиб.

На 1310 он не чувствуется на 1550 дает ступеньку. Потеплеет - утянется обратно и всё будет ОК. Сейчас проще всего поменять на СФП большей дальности.

Share this post


Link to post
Share on other sites

На самом деле всё банально - волокна вышли в муфту на морозе и получился сильный перегиб.

На 1310 он не чувствуется на 1550 дает ступеньку. Потеплеет - утянется обратно и всё будет ОК. Сейчас проще всего поменять на СФП большей дальности.

сталкивался как то с таким, WDM LR упал, заменили на WDM ZR - работал, но crc error щелкали до потепления.

Share this post


Link to post
Share on other sites

да - ОПЦ, Еврокабель

возможно был неправильно выполнен монтаж - всё делали как для многомодульного кабеля.

Хм, странно, у нас его весит как грязи, пока такого не замечали, вещаем на анкера, трос спиливать запретил строго на строго... Тянут лебёдкой, пролёты есть огромные... Мороз да -30 пока ещё не доходил... Затухания в норме.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this