Jump to content
Калькуляторы

DMM-1400P-IP32-S2 не видит CAM модуля

Доброго времени суток!

Извиняюсь если создал дубликат темы, вроде посмотрел нет такого.

Суть вопроса, есть шасси с 3 такими приемниками, работали справно, поставил и забыл.

поставил четвертый приемник на беду нужный канал был закрыт. Вот тут то и начались чудеса Приемник не видит вставленный модуль, пререпробовал для проверки разные модуля Irdeto Viacess Conax DRE эффект один нет модуля в слоте, провел подобные испытания с тремя предъидущими приемниками, идентичный результат, не один из приемников не видит модулей.

Я понимаю что чудес не бывает, но перед покупкой оборудования интересовался, с подобной проблемой не сталкивались...

Может кто подскажет куда смотреть? Сам грешу на прошивку ...

Share this post


Link to post
Share on other sites

Модули точно исправные?

У меня Irdeto, Viaccess, и даже DRE работают...

Share this post


Link to post
Share on other sites
Guest ats

Модули точно исправные?

У меня Irdeto, Viaccess, и даже DRE работают...

Модули живые проверенны на других приемниках.Определяются и открывают каналы.

У вас какая версия прошивки?

Share this post


Link to post
Share on other sites

В большинстве случаев модули не определяются пока на них не подашь канал. Т.е. выбираем нужный слот CI на канале Apply. Должен появиться.

Share this post


Link to post
Share on other sites

В большинстве случаев модули не определяются пока на них не подашь канал. Т.е. выбираем нужный слот CI на канале Apply. Должен появиться.

попробую обязательно Это примочка именно модульной линейки приемников? С 3000 и 4000 такого нет.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this