Jump to content
Калькуляторы

Wi-Fi проблема M2 и DWL-2100AP

Приветствую. Подскажите как быть уже 3 дня мучаюсь.

Была задача настроить 2 точки в режиме WDS для кабельного интернета расстояние 400метров.

Купил Ubiquiti NanoBridge M2 18dBi и установил к управляемому хабу провайдера. у себя стояла точка D-Link DWL-2100Ap с направленной антенной Trendnet 19db.

Если ставлю NanoBridge M2 в режиме WDS AP то D-Link не как не подключается (хотя видет ее сигнал 98%)

Сеть появляется только в том случае если DWL-2100AP в режиме WDS AP, а NanoBridge M2 в режиме WDS Station.

В принцепе меня устраивает пинг от точки до точки 1-2 мс качество 100%, но раз где то в 40-60секунд идет потеря пакета между точками. Пере побывал практически все: Менял каналы, шифрование (даже побывал отключать), обновлял прошивки результат тот же потеря пакета примерно через одинаковое время. При этом заметил вещ. то что NanoBridge M2 стоит в таблице клиентов в DWL-2100AP.

Уже подозреваю что эти точки просто несовместимы, но может кто нибудь сталкивался, У товарища 2100ап нормально работает c Nanostation.

Заранее благодарен.

PS Подскажите где есче можно спросить про эту проблему.

Edited by Aleksey44

Share this post


Link to post
Share on other sites

пообщался с провайдером рекомендуют заменить D-link на Ubiquiti NanoBridge M2

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this