14 часов назад, Вадимм сказал:

Тогда по wifi планшет не подключится?

Не могу знать. Не зная кнфигурацию RBmAP2nD и второго роутера.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Привет всем! Построили мост на двух SXT Lite5 AC, расстояние 300 м. Скорость устраивает. Как сделать, чтобы мост работал только на 40 Мгц в AC? ФИрменные протоколы не использовал, т.к. пинги растут.

Снимок435435.PNG

Снимок6666.PNG

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Не стоит загаживать эфир! тебе 20 и просто N за глаза хватит!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 12.09.2017 в 12:15, bridge38 сказал:

SXT Lite5 AC, расстояние 300 м. ... ФИрменные протоколы не использовал, т.к. пинги растут.

TX power какие сделали?? на 300 метров вполне достаточно будет 5db (или даже 1) и nv2 применить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
7 часов назад, gsn74 сказал:

TX power какие сделали?? на 300 метров вполне достаточно будет 5db (или даже 1) и nv2 применить.

для моста нет смысла использовать nv2, там достаточно nstreme

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Мощность 13 db, с nv2 хуже работает, пинг растёт и скорость меньше. Канал без шифрования. Скорость такая же как в локалке головного здания, почти 100 мбит. При мощности 13 db, уровень сигнала с обоих сторон 60 db

Изменено пользователем bridge38

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Добрый день! Ребят подскажите раньше стояла старая версия The Dude. Щас установил на Rb750r3. Так вот раньше когда кликаешь левой кнопочкой мыши на девайс в подразделе tools можно было выбрать winbox. а вот щас нету. Подскажите можно ли добавить? 

test.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 часа назад, Timax сказал:

Добрый день! Ребят подскажите раньше стояла старая версия The Dude. Щас установил на Rb750r3. Так вот раньше когда кликаешь левой кнопочкой мыши на девайс в подразделе tools можно было выбрать winbox. а вот щас нету. Подскажите можно ли добавить? 

test.jpg

Разобрался. Ответ нашел на Wiki.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Все очень рады, но раз уж нашли сами, то стоило и здесь сообщить результат, абы добавить информативности своему посту.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте, подскажите как модернизировать вай фай MikroTik RB951Ui-2HnD через дорогу живет друг метров 20 от меня так вот вокруг его дома ловит в доме только возле окна, подключить к SXT Lite2 Маршрутизатору?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
4 часа назад, DRiVen сказал:

Все очень рады, но раз уж нашли сами, то стоило и здесь сообщить результат, абы добавить информативности своему посту.

Добавление функции Winbox в Dude ТУТ =)

Изменено пользователем 777BLOODER777

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проще говоря вот так! Где не забываем изменить путь к самому Winbox.exe у меня это выглядит так C:\Winbox\winbox.exe [Device.FirstAddress] [Device.UserName] "[Device.Password]"

 

2017-09-21_01-48-22.png

Изменено пользователем 777BLOODER777

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 

Так же существует маленький нюанс!!! Если указать в пути папку с пробелом C:\Program Files\Winbox\Winbox.exe в названии то выпадает ошибка что файл не найден!

В идеале как на скрине ниже.

2017-09-21_01-48-22.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

а почему не пингуется через dude, если через командную строку пинг идет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Добрый вечер! Поставил "мост" 8 км полоса 20 МГц c одной стороны LDF 5 (6.38.7) бридж с другой Disc Light 5 (6.39.2)стэйшн бридж, nstreme не поднимется вообще, хоть тресни.

Кто либо сталкивался с подобным, как запустить? Хотел посмотреть разницу на данном линке между nstreme и NV2.

И еще вопрос к корифеям, как скрыть SSID на радио микротик?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
10 часов назад, Audito сказал:

И еще вопрос к корифеям, как скрыть SSID на радио микротик?

/interface wireless set 0 hide-ssid=yes

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
10 часов назад, Audito сказал:

Кто либо сталкивался с подобным, как запустить?

Я сталкивался. Запустил на нв2, все работает. Есть мнение, что нстрим уже не тот. Ощущение иногда возникает, что производитель специально его ломает от прошивки к прошивке все больше и больше. Нстрим работал где-то 5.хх версиях.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, m.kulikov сказал:

Я сталкивался. Запустил на нв2, все работает. Есть мнение, что нстрим уже не тот. Ощущение иногда возникает, что производитель специально его ломает от прошивки к прошивке все больше и больше. Нстрим работал где-то 5.хх версиях.

Всё работает! Не надо труляля

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 часа назад, nkusnetsov сказал:

interface wireless set 0 hide-ssid=yes

Спасибо!

 

 

 

 

 

 

2 часа назад, 777BLOODER777 сказал:

Всё работает! Не надо труляля

Что у меня сделано не так?

конфиг АР

/interface bridge
add name=bridge1
/interface wireless
set [ find default-name=wlan1 ] adaptive-noise-immunity=ap-and-client-mode \
    band=5ghz-onlyn basic-rates-a/g="" disabled=no frequency=xxx \
    frequency-mode=superchannel guard-interval=long ht-basic-mcs=\
    mcs-12,mcs-13 ht-supported-mcs=mcs-12,mcs-13 keepalive-frames=disabled \
    mode=bridge multicast-buffering=disabled multicast-helper=disabled \
    nv2-cell-radius=10 nv2-preshared-key=xxx nv2-security=enabled \
    preamble-mode=long radio-name=xxx rate-set=configured rx-chains=0,1 \
    scan-list= ssid="xxx" supported-rates-a/g="" tx-chains=0,1 \
    tx-power=12 tx-power-mode=all-rates-fixed wds-default-bridge=bridge1 \
    wds-mode=dynamic wireless-protocol=nv2 wps-mode=disabled
/interface wireless nstreme
set wlan1 enable-polling=no
/interface vlan
add interface=bridge1 name=vlan21 vlan-id=21
/interface wireless security-profiles
set [ find default=yes ] authentication-types=\
    wpa-psk,wpa2-psk,wpa-eap,wpa2-eap eap-methods="" group-ciphers=\
    tkip,aes-ccm supplicant-identity=MikroTik unicast-ciphers=tkip,aes-ccm \
    
/ip hotspot profile
set [ find default=yes ] html-directory=flash/hotspot
/interface bridge port
add bridge=bridge1 interface=ether1
add bridge=bridge1 interface=wlan1

 

конфиг клиента

/interface bridge
add name=bridge1
/interface wireless
set [ find default-name=wlan1 ] adaptive-noise-immunity=client-mode band=\
    5ghz-onlyn basic-rates-a/g="" channel-width=20/40mhz-Ce disabled=no \
    frequency=xxx frequency-mode=superchannel guard-interval=long \
    ht-basic-mcs=mcs-13 ht-supported-mcs=mcs-13 keepalive-frames=disabled \
    mode=station-bridge multicast-buffering=disabled multicast-helper=\
    disabled nv2-preshared-key=xxx nv2-security=enabled preamble-mode=long \
    radio-name=xxx rate-set=configured rx-chains=0,1 scan-list=xxx \
    ssid="xxx" supported-rates-a/g="" tx-chains=0,1 tx-power=13 \
    tx-power-mode=all-rates-fixed wds-default-bridge=bridge1 wds-mode=dynamic \
    wireless-protocol=nv2 wps-mode=disabled
/interface wireless nstreme
set wlan1 enable-nstreme=yes
/interface vlan
add interface=bridge1 name=180 vlan-id=180
add interface=bridge1 name=vlan21 vlan-id=21
/interface wireless security-profiles
set [ find default=yes ] authentication-types=\
    wpa-psk,wpa2-psk,wpa-eap,wpa2-eap eap-methods="" group-ciphers=\
    tkip,aes-ccm supplicant-identity=MikroTik unicast-ciphers=tkip,aes-ccm \

Изменено пользователем Audito

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

/interface wireless nstreme
set wlan1 enable-polling=no

Изменено пользователем 777BLOODER777

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

nstreme не поднимется вообще, хоть тресни 

 

конфиг АР

wireless-protocol=nv2 -> nstreme

 

конфиг клиента

wireless-protocol=nv2 -> any

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 часа назад, mafijs сказал:

nstreme не поднимется вообще, хоть тресни 

 

конфиг АР

wireless-protocol=nv2 -> nstreme

 

конфиг клиента

wireless-protocol=nv2 -> any

 

 

тыж читай конфиг что он прислал, у него на AP не включён nstreme /interface wireless nstreme set wlan1 enable-polling=no вместо /interface wireless nstreme set wlan1 enable-nstreme=yes

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 минуту назад, 777BLOODER777 сказал:

тыж читай конфиг что он прислал, у него на AP не включён nstreme /interface wireless nstreme set wlan1 enable-polling=no вместо /interface wireless nstreme set wlan1 enable-nstreme=yes

На данный момент два устройства моста связаны по NV2, но не в работе (можно делать, что угодно) и слит именно с работоспособный конфиг.

Это не первое мое устройство, которое настраиваю и конечно же все рекомендуемые манипуляции проделывал, только клиент не цепляется к базе при других настойках.

PS. Только, что проделал это заново и нет коннекта. Могу даже удаленку организовать, что бы убедились.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Только что, Audito сказал:

На данный момент два устройства моста связаны по NV2, но не в работе (можно делать, что угодно) и слит именно с работоспособный конфиг.

Это не первое мое устройство, которое настраиваю и конечно же все рекомендуемые манипуляции проделывал, только клиент не цепляется к базе при других настойках.

PS. Только, что проделал это заново и нет коннекта. Могу даже удаленку организовать, что бы убедились.

в лички пиши или на скайп

 

лучше на скайп

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость
Вы комментируете как гость. Если у вас есть аккаунт, пожалуйста, войдите
Ответить в этой теме...

×   Вы вставили контент с форматированием.   Удалить форматирование

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

Подписчики 0