Jump to content
Калькуляторы

проблема с RB 112 глючит, загрузка процессора 100 %

Здравствуйте.

 

Столкнулся уже не первый раз с проблемой. Стоит в качестве БС Mikrotik RB 112 с двумя карточками, одна принимает с направленной антенной, другая раздающая. Работает все отлично до поры до времени. Потом начинаются звонки клиентов с жалобами на неработающий интернет. При попытке зайти на базу получается не с первой попытки. Идем в system/resources и видим загрузку процессора в 100%. Хотя ни нагрузки траффика ни количества пакетов большого нету.... Перешил до 3.30 версии не помогло.... А дальше перешивать лицензия не позволяет...

 

Кто то с похожим сталкивался?

 

Удалось победить это глюк?

 

Спасибо.

Share this post


Link to post
Share on other sites

Удалите лишние пакеты и обновите биос

Share this post


Link to post
Share on other sites

Пробовал. Не помогло...

Но за совет спасибо.

 

Share this post


Link to post
Share on other sites

после апгрейда лицензии можно обновить до 5rc10 и посмотреть что именно грузит проц

Share this post


Link to post
Share on other sites

Проапгрейдился.

А как посмотреть кто именно грузит прцессор.

Спасибо.

Share this post


Link to post
Share on other sites

Вообще-то проц на этой борде никакой, ADM5120, она даже в режиме клиента, толком NStreme не тянет. Он у вас кстати включен?

Опять же - есть ли NAT на борде? Сколько траффика бегает? Есть ли свободная память по статистике? Какие пакеты включены?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this