Jump to content
Калькуляторы

хелп Микротик 433 AH

Проблема в следующем

Настраиваю первый порт на прием интернета от провайдера(дхцп клиент + VPN) по нему же идет питание (15вольт сегмент 30см+ пробовал отдельно питать таже картина)

микротик как то не сразу поднимает Vpn после того как поднял начинаю настраивать остальные 3 интерфейса обьеденяю их в бридж (порт 2,3 + карточка) даю бриджу локальный адрес 192.168.0.1/24

И вот траблы хочу поднять ppoe сервер и нихрена не получается то не сохраняет то по 100 раз нада нажать ок

захожу в терминал а там нет приветсвия тока курсор моргает как будто микротик завис

приходится по 100 раз перегружать винбокс

что бы настроить профили в секрете вообще не получается

Версия микротика ос 4.10

хотя на 750 теже настройки и все летает

Что за трабла

 

 

заметил новую багу

сбрасываю все настройки на микротике

и только нажимаю на опцыю PPP и начинается

перепрошил до версии 4.16 таже балалайка

Share this post


Link to post
Share on other sites

Значит что-то у вас не так. Может БП плохой.

Нужно попробовать сбросить замыканием кружка на плате.

 

Посмотреть на предмет наличия бэдов на флэшке.

Share this post


Link to post
Share on other sites
Значит что-то у вас не так. Может БП плохой.

Нужно попробовать сбросить замыканием кружка на плате.

 

Посмотреть на предмет наличия бэдов на флэшке.

пробовал блок питания от 750 теже грабли

 

Значит что-то у вас не так. Может БП плохой.

Нужно попробовать сбросить замыканием кружка на плате.

 

Посмотреть на предмет наличия бэдов на флэшке.

пробовал блок питания от 750 теже грабли

бед блоков 0

 

Значит что-то у вас не так. Может БП плохой.

Нужно попробовать сбросить замыканием кружка на плате.

 

Посмотреть на предмет наличия бэдов на флэшке.

пробовал блок питания от 750 теже грабли

 

Значит что-то у вас не так. Может БП плохой.

Нужно попробовать сбросить замыканием кружка на плате.

 

Посмотреть на предмет наличия бэдов на флэшке.

пробовал блок питания от 750 теже грабли

бед блоков 0

он новый тока получил

блин что гарантия ????

 

Значит что-то у вас не так. Может БП плохой.

Нужно попробовать сбросить замыканием кружка на плате.

 

Посмотреть на предмет наличия бэдов на флэшке.

пробовал блок питания от 750 теже грабли

 

Значит что-то у вас не так. Может БП плохой.

Нужно попробовать сбросить замыканием кружка на плате.

 

Посмотреть на предмет наличия бэдов на флэшке.

пробовал блок питания от 750 теже грабли

бед блоков 0

 

Значит что-то у вас не так. Может БП плохой.

Нужно попробовать сбросить замыканием кружка на плате.

 

Посмотреть на предмет наличия бэдов на флэшке.

пробовал блок питания от 750 теже грабли

 

Значит что-то у вас не так. Может БП плохой.

Нужно попробовать сбросить замыканием кружка на плате.

 

Посмотреть на предмет наличия бэдов на флэшке.

пробовал блок питания от 750 теже грабли

бед блоков 0

он новый тока получил

блин что гарантия ????

самое интересное если выйти из вин бокса его попускает пока не зайдеш опять в РРР

Share this post


Link to post
Share on other sites

Вы когда настройки сбрасываете он при первом включении предлагает принять конфигурацию, вы отмена нажимаете?

Share this post


Link to post
Share on other sites

Пробовали втыкать компьютер во 2 или 3 порт?

Если в винбоксе что-то пропадает - значит либо неправильная настройка, либо трафик где-то заворачивает или проблемы со связью, что доступ обрывается.

 

Вот откройте какое-то окошко, где данные изменяются, например график передачи данных по какому-то из интерфейсов, и попробуйте создать PPP, остановятся данные в графике или нет?

Share this post


Link to post
Share on other sites
Пробовали втыкать компьютер во 2 или 3 порт?

Если в винбоксе что-то пропадает - значит либо неправильная настройка, либо трафик где-то заворачивает или проблемы со связью, что доступ обрывается.

 

Вот откройте какое-то окошко, где данные изменяются, например график передачи данных по какому-то из интерфейсов, и попробуйте создать PPP, остановятся данные в графике или нет?

 

попробовал перевоткнул в 3 изернет открыл график

когда нажал на РРР он завис что за хрень такая ?????????

Share this post


Link to post
Share on other sites

АААААААААААААААААААААААААА нашол глюк

воткнулся в изернет 1 и все летает и настраивается

он что мастер ?????

получается только через него можно производить настройку

у кого нить были подобные проблемы ?????

Share this post


Link to post
Share on other sites
АААААААААААААААААААААААААА нашол глюк

воткнулся в изернет 1 и все летает и настраивается

он что мастер ?????

получается только через него можно производить настройку

у кого нить были подобные проблемы ?????

У 450-х с включения бывает 1 порт не работает, нужно втыкать в любой из остальных - тогда все нормально.

А у 433 включать нужно в 1 порт, хотя на деле без разницы в какой. Но т.к. 1 порт это пое, то в него обычно все втыкают и глюки не ловят.

Но дело скорее не в портах, а в неправильном добавлении в бридж или неправильном назначении IP адресов.

Share this post


Link to post
Share on other sites
АААААААААААААААААААААААААА нашол глюк

воткнулся в изернет 1 и все летает и настраивается

он что мастер ?????

получается только через него можно производить настройку

у кого нить были подобные проблемы ?????

У 450-х с включения бывает 1 порт не работает, нужно втыкать в любой из остальных - тогда все нормально.

А у 433 включать нужно в 1 порт, хотя на деле без разницы в какой. Но т.к. 1 порт это пое, то в него обычно все втыкают и глюки не ловят.

Но дело скорее не в портах, а в неправильном добавлении в бридж или неправильном назначении IP адресов.

пробовал ребутнуть и сбросить микротик и ничего не настраивать та же канитель

заводится только на 1 порту

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this