Перейти к содержимому
Калькуляторы

Ubiquiti - обмен опытом, настройки, обсуждение, скрины

1 час назад, NewUse сказал:

нет

 

параметры агрегации какие?

 

32/50000. На официальном сайте не увидел указанную Вами прошивку: или ниже, или выше. Поищу чуть позже в интернете.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 часа назад, NewUse сказал:

на офф. сайте была, ща ссылку найду

https://www.ubnt.com/download/airmax-m#

 

 

Спасибо, увидел. Я смотрел на ubnt.su. На выходных постараюсь обновить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Обновил прошивку на обеих точках до 5.6.15. Все показатели остались на прежнем уровне. Анализатор частот запустил на раздающей точке, на принимающей возможности нет.

Aw1.JPG

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

по этой точке всё чисто, надо смотреть другую сторону.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На AirView автора “Biol”, через каждые 35 MHz помехи? Или что это? И чем они могут быть вызваны? Спасибо за внимание!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это эирвью:), на сколько я помню, такая особенность... при уровне  -80 не очень существенно

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет проблема не могу включить ct на litebeam ac 16 120 прошивка wa 8.5.1 качаю конфиг меня country на 511 но при заливки конфига обратно пишет 

Warning Error parsing firmware version in uploaded config  ничего не понимаю ... обратно в конфиге пишешь как было тогда заливает конфиг обратно 

пробовал через ssh при вводе команды enable_ct выдает not found .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

через notepad++ редактируйте, если из под винды

если не поможет -- сброс в дефолт.

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

и не забудьте, что countrycode там в двух местах

 

команда enable_ct - это для M-серии, на 5AC команды не требуются

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет , у меня airmax capacity держится  от 100 до 140%  это нормально ?. Железки powerbeam m2 400

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да вот как то так ) и скачет причем сильно очень от 80 до 140. 

 

wifi.jpg

Изменено пользователем FemiT

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
3 часа назад, FemiT сказал:

Да вот как то так ) и скачет причем сильно очень от 80 до 140. 

больше 100 это как?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

косметический баг шестой прошивки

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
14 часов назад, ERROR_404-2015 сказал:

больше 100 это как?

Да я сам не понимаю как похоже реально баг на втором устройстве также, прошил на 6.16 без изменений

wifi2.thumb.jpg.da58fd24d192f1bf13e50580b428e953.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
11 часов назад, FemiT сказал:

Да я сам не понимаю как похоже реально баг на втором устройстве также, прошил на 6.16 без изменений

в v6.1.7-BETA2 профикшено.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет. Не давно столкнулся с таким явлением, короче AP Powerbeam m2 и к ней 2 клиента подключены, один сидит на airgride другой на Powerbeam m2 в общем они стали кратковременно пропадать после чего сбросил я ар до заводских настроик и заного настроил но после этого клиентские устройства подключались и в туже секунду отваливались и так продолжалось до тех пор пока я их не сбросил тоже до заводских параметров. Кто нить сталкивался уже с этими глюками ? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем доброго дня.

На предыдущих страницах темы я описывал мост из двух Nanostation Loco M2. Около месяца назад стало проявляться ухудшение качества связи между ними. Чтобы устранить данную проблему снизил ширину канала с 40 МГц  до 20, а потом чуть увеличил до 25. Качество улучшилось, но при этом образовалась большая разница между скоростью приема и передачи: было 25-30 МБит/сек прием и 30-35 передача, стало 18-20 прием и 40-45 передача. Проверял как через Speedtest.net, так и через iPerf (сервер поднят в одном городе с клиентом и на том же провайдере). Возник вопрос: это следствие сужения канала или же причина в несколько более зашумленном эфире на приемной стороне?

AirView_AP.jpg

AirView_Station.jpg

IPerf.JPG

Speedtest.JPG

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1) оставьте полосу 20МГц(что-то не помню, чтоб её можно было так менять)

2) на какой частоте сейчас?

попробуйте 2380

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
11 минут назад, NewUse сказал:

1) оставьте полосу 20МГц(что-то не помню, чтоб её можно было так менять)

2) на какой частоте сейчас?

попробуйте 2380

1) Менять можно: 20/40, 30, 25, 20, 10, 8, 5. Поставить 20 смогу вечером, чтобы не нарушать работу офиса. Хотя уже пробовал работать и на 20.

2) 2382 МГц.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 минуты назад, NewUse сказал:

тогда поменяйте на 6-ой канал.

Я пару лет назад, когда только поднимал этот мост, пробовал "прыгать" по частотам. Пришел к выводу, что наиболее комфортно Loco работает в диапазоне 2360-2390 Мгц. Все, что выше 2400, для нее плохо из-за бытовых WiFi.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Антенны спрячьте за преградами или закройте, что бы снизить количество помех - самый действенный способ.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас