Jump to content
Калькуляторы

Cisco Catalyst WS-C3548-XL-EN и D-Link DGE-530T

заменили 3СОМ 1100 на Cisco Catalyst WS-C3548-XL-EN, после этого жалобы от двух клиентов, сетевой кабель неподключен, поиграли скоростями (оставили 10Full Duplex), кабель подключен, пакеты отправленные есть принятых нет, на порту вижу линк, клиент не пингуется, от него так же ничего невидно.

подскажите могет кто встречался с таким, у клиентов сетевые D-Link DGE-530T.

так же есть клиент с ноутбуком, сетевую непомню, ставим катлиста порт на автомат, переводим у клиента на любую скорость, проходит 3-8 пингов и все, превышен интервал, отключаем или включаем у клиента на сетевой Flow Control, так же проходит пинга 3-4 и все, превышен интервал.

Share this post


Link to post
Share on other sites

Там же в 35xx XL как я помню нет авто MDI на портах. Может с этим глюк связан?

Share this post


Link to post
Share on other sites

Там же в 35xx XL как я помню нет авто MDI на портах. Может с этим глюк связан?

меняли обжим кабеля, непомогает

Share this post


Link to post
Share on other sites

щас принесли "рабочий" ноут монтажники, тоже непошел на вышеупомянутом коммутаторе, подключил к аналогичному, все заработало.

в цисках практически не в зуб ногой, подскажите как сверить конфигурации девайсов.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this