Jump to content
Калькуляторы

Убил 3 ubnt bullet 2 hp ! Убил 3 ubnt bullet 2 hp !!! (по непонятной причине)

скорее всего что-то замкнули, когда паяли, либо усилитель тоже "поджареный"

Share this post


Link to post
Share on other sites

Выпаял усилитель RF 5263 и Булет действительно ожил . Поставил усилитель с рабочего булета и решил проверить работоспособность в начале показалось что всё работает но при изменении настроек и сохранении их в памяти возникли проблемы такого характера,в браузере исчезает вся картинка и комп начинает думать ,ждал пол часа но он так и не одумался. Выпаял снова усилитель и опять изменил настройки без него всё заработало ,вся информация сохраняется без проблем в чём тут может быть дело ? И подскажите пожалуйста реально ли найти и купить этот усилитель RF 5263 или проще купить новый булет ?

Попробуйте заменить блок питания на другой или поставить 24-вольтовый, если стоит меньше, буллет при полной мощности потребляет импульсами приличный ток, при просадке питания соответственно сам буллет может вести себя неадекватно. При нормальном питании наличие или отсутствие микросхемы усилителя не должно сказываться на работе веб морды...

Share this post


Link to post
Share on other sites

Отпаял усилитель и все заработало.

Можно впаять туда другой.

Есть усилители от планета на 200 милливат. Вот такие смотрите вложения.

RF5263.pdf

sst12lp14a.pdf

Share this post


Link to post
Share on other sites

Здравствуйте, я поставил bullet 2hp подключил к нему четверых своих друзей и сеть работала все было замечательно, но для улучшения сигнала я поднял базу на 25 метров, после этого сеть проработала несколько часов и больше буллет не работает. Лампочка на адапторе маргает при подключение провода от буллет в Рое разьем на адапторе. Может это замыкание или может это провод слишком длинный 35 метров? Подскажите пожалуйста в чем может быть дело?

Share this post


Link to post
Share on other sites

А на столе работает с коротким кабелем? Для таких расстояний 12 вольт мало, используйте 15 или 18 вольт - есть стандартные убикюевские адаптеры на такие напряжения, только сила тока там не 1А а меньше. А может просто наводки по витухе, попробуйте воткнуть конец с него не в хаб а в компьютер и указать скорость сети 10 мегабит.

Share this post


Link to post
Share on other sites

35м это нормальная длинна и должно все работать, при наличие конечно хорошего кабеля и конекторов

Если нормально работало сначала, а теперь нет, скорее всего сгорел усилитель, что делать, уже описанно выше

Share this post


Link to post
Share on other sites
Здравствуйте, я поставил bullet 2hp подключил к нему четверых своих друзей и сеть работала все было замечательно, но для улучшения сигнала я поднял базу на 25 метров, после этого сеть проработала несколько часов и больше буллет не работает. Лампочка на адапторе маргает при подключение провода от буллет в Рое разьем на адапторе. Может это замыкание или может это провод слишком длинный 35 метров? Подскажите пожалуйста в чем может быть дело?

Было так же само. Стали ставить с грозозащитами. Пары оранжевые и зеленые через грозозащиту возле булета.

Share this post


Link to post
Share on other sites

А на столе работает с коротким кабелем? Для таких расстояний 12 вольт мало, используйте 15 или 18 вольт - есть стандартные убикюевские адаптеры на такие напряжения, только сила тока там не 1А а меньше. А может просто наводки по витухе, попробуйте воткнуть конец с него не в хаб а в компьютер и указать скорость сети 10 мегабит.

На столе не пробывал, адаптер 15 вольтовый. Втыкань лан провод никуда и не приходится, стоит воткнуть провод от буллета который идет в адаптер питания сразу лампочка на адапторе начинает моргать, а при нормальной работе должна гореть стабильно. Я специально делал замыкание для проверки, посмотреть как ведет себя эта лампочка при замыкании, при замыкании она гаснет

Share this post


Link to post
Share on other sites

MaXToP

Я все же надеюсь что усилок не сгорел, потому что как я тут читал, усилок обычно горел через несколько часов работы на предельной мошьности, а у меня буллет так проработал больше 2 месяцев, пока я не поднял его выше.

Share this post


Link to post
Share on other sites
А на столе работает с коротким кабелем? Для таких расстояний 12 вольт мало, используйте 15 или 18 вольт - есть стандартные убикюевские адаптеры на такие напряжения, только сила тока там не 1А а меньше. А может просто наводки по витухе, попробуйте воткнуть конец с него не в хаб а в компьютер и указать скорость сети 10 мегабит.
На столе не пробывал, адаптер 15 вольтовый. Втыкань лан провод никуда и не приходится, стоит воткнуть провод от буллета который идет в адаптер питания сразу лампочка на адапторе начинает моргать, а при нормальной работе должна гореть стабильно. Я специально делал замыкание для проверки, посмотреть как ведет себя эта лампочка при замыкании, при замыкании она гаснет

Вполне возможно, что идет паразитная цепь через источник питания и заземленную или зануленную антенну. Вместо блока питания попробуйте включить аккумулятор и если это так делайте развязку по цепи питания (изолировать выходные цепи блока питания от земли, нуля) .

Edited by vasol

Share this post


Link to post
Share on other sites

усилок обычно горел через несколько часов работы на предельной мошьности

при мне усилок сгорел через 3минуты, прикрутили к антене новый девайс по умолчанию настроенный, подали питание и проверили, что лампочки горят, спустились с крыши, и все -труп, ничего сделать с ним даже не успели

 

при сгорании передатчик коротит питание, отсюда и лампочка постоянно мигать может, -снимите булет и посмотрите, все сразу видно будет

Share this post


Link to post
Share on other sites

Кстати фигня эти буллеты.

Писал несколько месяцев назад что хотел гонять булеты по экранированной витухе проложенной на зашумленной крыше, некоторые провода длиной 40 метров где-то. Так вот буллеты там работали жудко нестабильно, глючили, висли, не сохраняли настройки, переключали сеть в 10 мбит. Сегодня очистили разъемы от налипшей грязи и подключили туда микротики, и даже на 12 вольтовых блоках питания от буллетов все завелось и отлично работает. Значит в буллетах что-то накручено по питанию - съекономлено на стабилизаторах/фильтрах.

Share this post


Link to post
Share on other sites

На булет можна поставити додатковий радіатор, і при цьому небуде проблем з точкою при збільшені потужності. Самим не рекомендував би займатись ремонтом апаратури, краще віддати в сервіс(всерівно потім віддасте на ремонт). Хороший сервіс надає http://www.asp24antenna.com.ua по ремонту Nanostation2, Bullet2, Senao2610(5610) та ін, Для тих хто хоче сам ремонтувати може у них же заказат різні мікрухи

 

 

*Модератор говорит:

Пишите на русском, форум интернациональный.

Да, кстати, во избежание пускания пузырей о национальных ущемления со стороны "кацапских модераторов" - я украинец, и живу на Украине.

Edited by skydiver

Share this post


Link to post
Share on other sites

На булет можна поставити додатковий радіатор,

 

на булете УЖЕ стоит радиатор !

Share this post


Link to post
Share on other sites

Стотїть один - а ставлять ще один і того їх 2

Share this post


Link to post
Share on other sites

Что-то я не видел на буллете радиатора на радиомодуле - а грееться он довольно таки прилично.

Share this post


Link to post
Share on other sites

на HP снизу прикручен радиатор под передатчиком

 

кстати на пикостанции НР, собранной на той-же плате что и булет, радиатора нет

Share this post


Link to post
Share on other sites

Глядел я на этот радиатор, но так и не понял смысл его работы - толстая металлическая загогулина, прикручена к плате болтами, непосредственно не контактирует с микросхемой. Кстати туда в буллет вода затекает, т.к. есть следы ржавчины.

Share this post


Link to post
Share on other sites

непосредственно не контактирует с микросхемой.

 

контактирует снизу через плату, у передатчика снизу микросхемы и есть экран-радиатор, он корпусом к плате и припаян

Share this post


Link to post
Share on other sites
На булет можна поставити додатковий радіатор, і при цьому небуде проблем з точкою при збільшені потужності. Самим не рекомендував би займатись ремонтом апаратури, краще віддати в сервіс(всерівно потім віддасте на ремонт). Хороший сервіс надає http://www.asp24antenna.com.ua по ремонту Nanostation2, Bullet2, Senao2610(5610) та ін, Для тих хто хоче сам ремонтувати може у них же заказат різні мікрухи

 

 

*Модератор говорит:

Пишите на русском, форум интернациональный.

Да, кстати, во избежание пускания пузырей о национальных ущемления со стороны "кацапских модераторов" - я украинец, и живу на Украине.

!Предупредил

Share this post


Link to post
Share on other sites

Возникла новая проблема. Купил Bullet 2 никак немог запустить - запустил. проблема в том что потеря линка через каждый час и настройки падают по дефалту. Где проблема? помогите плз

Share this post


Link to post
Share on other sites

Питание посмотрите, если кабель длинный то не 12 вольт а 15-18 надо. Так же надежен ли контакт в антенных кабелях.

Share this post


Link to post
Share on other sites

Такая точка не одна, и проблема у второй тоже, Пробывал много вариантов. Кабеля,питание и т.д. и т.п.

Share this post


Link to post
Share on other sites

говнище оно у меня 6 штук валяются работали от 1 до 50 дней и еще 3 работают уже 90 дней.

Share this post


Link to post
Share on other sites

кто нибудь может сказать какой усилитель стоит в булете не HP который

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this