Jump to content
Калькуляторы

Поставил 2100ВВ, а большие пакеты не идут Пакеты больше 200 байт не идут вообще

Есть у меня километровый линк на двух 2100ВВ. Решил одну из точек сделать P2MP и подключил еще одну 2100ВВ на расстоянии 3 км. Пинги ходят на ура. Все везде пингуется великолепно. Однако на этом все занканчивается :-) Старый линк работает без проблем, но на новом ничего вообще не работает. Ну кроме пингов пакетами мене 200 байт. Может кто сталкивался?

Share this post


Link to post
Share on other sites

какие уровни сигнала с каждой стороны?

Share this post


Link to post
Share on other sites

Уровень сигнала конечно хуже, чем на старом линке.

Хмм.. возможно конечно.. новая точка в три раза дальше старой, и кабель у меня на ней стоит не ахти: 8-метровый LMR-400. Хотя нет. У меня эта же точка стояла уже на другом линке в 3 км с этим же кабелем и там все ок было. Питается точка D-Link`овской же POEшкой.

Share this post


Link to post
Share on other sites

Так может мы увидим уровни сигнала?

И, желательно, страничку настройки из аковы.

Share this post


Link to post
Share on other sites

Чем меньше длины кабель тем лучше, поставь 2100 в коробочку рядом с антенной и запитай по РОЕ.

Share this post


Link to post
Share on other sites

Ой спасибо за сожержательные ответы, прям помогли-то... Воистину лучше на своих ошибках самому учиться, чем спрашивать... :-)

Share this post


Link to post
Share on other sites

Вам начнут помогать как только Вы начнете отвечать на поставленные вопросы.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this