Перейти к содержимому
Калькуляторы

подключаю ethernet> теряется скорость на 2100ap раз в 10

вкратце - подключаю разьем ethernet в точку доступа 2100 ap скорость на wifi падает в 10 раз! ! ! вынимаю - опять взлетает скорость за несколько секунд в 10 раз...)) пробовал со свичем, с компом с буком - одно и тоже линк на wifi падает как только втыкаю ethernet в точку.

режим точки AP на всякий случай)

 

(в это время по ваю 2 компа передают файл и тестирую с них скорость) точка не шитая чистая))

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А сигнал при этом не падает? У меня такое было, решилось заменой блока питания.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

через телнет результаты t s 1 хотелось бы видеть

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ребят спасибо вам огромное за ваши отзывы, не прошли ведь мимо, теперь что у меня вышло..

результаты телнета : вот

 

get t

current target power 18.0 dbm

get s

current software power 17.0 dbm

get 1

11 g only Allowed disabled

 

блок питания еще не проверил.. спасибо буду рад вам быть полезен.

как разберусь всем напишу свою проблему, ооочень может быть блок питания, буду тестить

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас