Jump to content
Калькуляторы

какой максимально возможный IOS поддерживает NPE-200

Есть ли у кого-нибудь информация какой максимально возможный IOS поддерживает NPE-200 ?

попробовал 12.3 mainline, разные релизы, при загрузке мне выдает:

This version of IOS does not support npe-200

Share this post


Link to post
Share on other sites

boombastic

Cisco Internetwork Operating System Software

IOS ™ 7200 Software (C7200-JS-M), Version 12.3(21), RELEASE SOFTWARE (fc2)

Technical Support: http://www.cisco.com/techsupport

Copyright © 1986-2006 by cisco Systems, Inc.

Compiled Mon 06-Nov-06 16:25 by ccai

Image text-base: 0x60008AF4, data-base: 0x62082000

 

ROM: System Bootstrap, Version 11.1(13)CA, EARLY DEPLOYMENT RELEASE SOFTWARE (fc1)

BOOTLDR: 7200 Software (C7200-BOOT-M), Version 12.0(10)S, EARLY DEPLOYMENT RELEASE SOFTWARE (fc1)

 

Router uptime is 1 year, 5 weeks, 4 days, 11 hours, 41 minutes

System returned to ROM by reload at 08:00:46 gmt Fri Nov 9 2007

System restarted at 08:03:08 EET Fri Nov 9 2007

System image file is "slot0:c7200-js-mz.123-21.bin"

Last reload reason: Reload command

 

 

cisco 7204 (NPE200) processor (revision B) with 114688K/16384K bytes of memory.

Processor board ID 8771008

R5000 CPU at 200MHz, Implementation 35, Rev 2.1, 512KB L2 Cache

4 slot midplane, Version 1.0

 

 

Более старшую версию не получилось завести.

То что пишет что не поддерживается забей, главное что бы памяти хватило.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this