Jump to content
Калькуляторы

Всё о Planet WAP-4033

У МЕНЯ dhcp работает, по Wi-Fi вполне нормально. Прошивка 1.27.

А Ethernet и Wi-Fi в одной подсети или разных?

подсеть одна и таже- я ничего не меняю ..

просто втыкаю патч корд одним концом в порт WAP-4033 другим в ноутбук .. и вуаля он получает по DHCP 192.168.0.100

я уже начинаю думать не брак ли мне попался?!

 

Share this post


Link to post
Share on other sites

Вот заводские настройки WAP-4033

HW INIT GAIN: 4

HW POWER CCK: 00011111122222

HW POWER OFDM: 11 11 11 11 11 11 12 12 12 12 12 12 12 12

Кто может объяснит, что означают все эти числа?

И что в этих настройках изменять, чтобы увеличить выходную мощность WAP-4033 на 1дб?

Share this post


Link to post
Share on other sites

Поддерживаю предъидущий пост!

Хотя бы скажите что нужно написать, чтобы мощность стала 100 милливатт ????

Edited by Johnnn

Share this post


Link to post
Share on other sites
Поддерживаю предъидущий пост!

Хотя бы скажите что нужно написать, чтобы мощность стала 100 милливатт ????

Надо просто купить Усилитель 100мВт :) http://wireless.mobil.com.ua/index.php?cPath=64_80

Share this post


Link to post
Share on other sites

Надо просто купить Усилитель 100мВт :) http://wireless.mobil.com.ua/index.php?cPath=64_80

Да нет, спасибо, можно и без усилителя обойтись! WAP-4033 сам способен развивать мощность до 200 милливатт. Всё зависит от настроек INIT GAIN. Подскажите как правильно настроить данный параметр!

Share this post


Link to post
Share on other sites

Оставьте чувствительность 4, а остальные забейте цифрой 20 везде. После aplay всё станет работать нормально.

Share this post


Link to post
Share on other sites

Попробовал, ничего не вышло! После нажатия на кнопку для сохранения настроек выскакивает вот такое окошко:

post-62848-1241811442_thumb.jpg

Edited by Johnnn

Share this post


Link to post
Share on other sites

Что то не так делаете. Прикрепите эскиз набранного. Между 20 ставьте пробел. Примерно так: 20 20 20 20 и т.д Число этих значений должно соответствовать числу каналов.

Share this post


Link to post
Share on other sites

Виноват, каюсь, писал без пробелов! Можно уточнить? Количество повторений числа 20 должно соответствовать количеству каналов или что???

И какая это будет мощность при написании числа 20????

Edited by Johnnn

Share this post


Link to post
Share on other sites

По пробовал с пробелами, всё равно пролёт! Что делать?

post-62848-1241933836_thumb.jpg

Share this post


Link to post
Share on other sites

Попробуйте на другом компе с виндой и экспловером. Возможно, что у вас системные проблемы. У меня такой ошибки не было ни разу...

Share this post


Link to post
Share on other sites
Johnnn, добавьте еще одну "20".

Share this post


Link to post
Share on other sites

Спасибо, добавил, всё получилось, настройки применились, но если честно, увеличения мощности я никак не ощутил! В чём может быть дело?

Share this post


Link to post
Share on other sites

А как вы это должны были ощутить? Вы милливаты мощности чем меряете? Лучший усилитель в wi-fi - хорошая антена и прямая видимость без помех...

Share this post


Link to post
Share on other sites

А вот так вижу! Уровень сигнала у клиента, расположенного по прямой видимости на расстоянии 270 м, как был около 60% так и остался после поднятия мощности! На АР использую наружную, направленную антенну!

Share this post


Link to post
Share on other sites

А вот так вижу! Уровень сигнала у клиента, расположенного по прямой видимости на расстоянии 270 м, как был около 60% так и остался после поднятия мощности! На АР использую наружную, направленную антенну!

У меня на 5 км наблюдались улутшения!!! При вашем расстоянии лучше вообще настройки не трогать...

Edited by AntisukiMaster

Share this post


Link to post
Share on other sites

Да на 270 метрах обычно даже уменьшают уровень... Причём это нужно делать одновременно с обеих сторон, добиваясь одинакового ( если на базе 15, то и у клиента 15 ) ... Желательно в это время следить за пингом...

Share this post


Link to post
Share on other sites

Как тогда объяснить такое явление??? С одной стороны стоит WAP-4033 с наружной направленной антенной 17db, а с другой WAP-4033 с родной антенной. Видимость идеальная, погода тоже, расстояние всего лишь 270м, а сигнал всего лишь 60%!!! Как это может быть??? Ведь он однозначно должен быть 100%!!!!!!!!

Share this post


Link to post
Share on other sites

Не уверен, что сигнал должен быть 100 процентов. У меня такого значения не получается даже в квартире. Да и попугаи точки - понятие относительное. Нужно делать замеры скорости канала.

Share this post


Link to post
Share on other sites

Согласен, вот данные по скорости:

При 100%-ом уровне сигнала (2м между точками) скорость достигает 25 мбит/сек, а при выше описанных условиях она не поднимается выше 16 мбит/сек!!! Что скажете???

 

p. s. как понять "попугаи точки"???

Edited by Johnnn

Share this post


Link to post
Share on other sites

pojalusto skajite mne shto delat.192.168.0.1 ne otkrivaetsya...

Share this post


Link to post
Share on other sites

Имеется две точки доступа Planet WAP-4033. Расстояние около 300м, две антенны 12дБ. Связь между ними налажена, но задержка пакетов составляет 20-1000 мс. Почему там много? Или это норма? В связи с этим (скорее всего) прерывается передача звука (вылетают слова, затыки). Канал имспользуется для подключения IP-камеры с аудиоканалом.

 

Share this post


Link to post
Share on other sites
Имеется две точки доступа Planet WAP-4033. Расстояние около 300м, две антенны 12дБ. Связь между ними налажена, но задержка пакетов составляет 20-1000 мс. Почему там много? Или это норма? В связи с этим (скорее всего) прерывается передача звука (вылетают слова, затыки). Канал имспользуется для подключения IP-камеры с аудиоканалом.

Какие пинги на нагруженном и ненагруженном канале?

На ненагруженном должны быть 1-2 мс.

Как настроены точки?

Какая IP-камера, какой поток?

Попробуйте зарезать качество до минимума и понаблюдать.

Share this post


Link to post
Share on other sites

у меня проблема в следующем - я использую планет как клиента к AP, но AP часто меняю.. SSID на AP остается старым а MAC меняется.... у клиента планета идет привязка к MAC а не к SSID. скажите плс как сделать привязку к SSID, чтобы не нужно было каждый раз настраивать планеты

Share this post


Link to post
Share on other sites

Сегодня обнаружил отличный клон WAP 4033, в продуктовых магазинах называется Canyon CN-WFAP - стоит немного дешевле, Канйон не постеснялся даже веб интерфейс поменять, прошивка от планета подходит при заливке через веб :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this