Jump to content
Калькуляторы

Проблема с изображением аналоговое видео наблюдения

Здравствуйте ! На объекте заменил регистратор и теперь камеры стали прыгать причем не нашел почему. Камеры которые расположены от регистратора работают лучше, которые в здании если включаешь вместе начинают прыгать .  Причем перезагрузишь регистратор часть может лучше показывать или наоборот. Все уличные камеры на деревянных подложках. Сигнал передается метр коаксиальный кабель потом переходит на витую пару ( в основном такое подключение ) , Новые камеры 2мп показывают нормально , в редком случае если с ними в ряд поставить некоторые камеры тоже начинают прыгать . Пример видео с регистратора https://youtu.be/FFPWlLfXJaE . Пробовал заменить блок питания , делал общий минус.

Share this post


Link to post
Share on other sites

@Igorius_84 

Очень похоже на взаимные наводки при повреждении витой пары. Допустим на одном кабеле 2 камеры и видео или минуса видео взаимно замыкают, или минус видео общий. Ищи повреждения. Видео и минус видео желательно на одной паре, питание, если есть, по другой.

Share this post


Link to post
Share on other sites
9 часов назад, Igorius_84 сказал:

Сигнал передается метр коаксиальный кабель потом переходит на витую пару ( в основном такое подключение )

Балуны стоят? Или просто коаксиал подключили к витухе?
 

Share this post


Link to post
Share on other sites

Пробовал балуны ставить бесполезно. причем на старом регистраторе все работает без проблем. пришел к выводу что что то с регистратором, подключил к нему 1 камеру напрямую и 2 которые на разных проводах и проблема такая же. 

 

On 6/8/2020 at 12:53 PM, KonBez said:

@Igorius_84 

Очень похоже на взаимные наводки при повреждении витой пары. Допустим на одном кабеле 2 камеры и видео или минуса видео взаимно замыкают, или минус видео общий. Ищи повреждения. Видео и минус видео желательно на одной паре, питание, если есть, по другой.

пробовал по разному перекручивать делал общий минус, ставил балуны ставил на дальние камеры , отключал которые близко все бесполездно

Edited by Igorius_84

Share this post


Link to post
Share on other sites
1 час назад, Igorius_84 сказал:

Пробовал балуны ставить бесполезно

Ты шо, прикалываешься?

Ставить балуны. И правильно подключать к парам.

 

За вопросы "почему у меня хреново работает без балунов" надо вообще банить сразу. А за монтаж аналога на витуху без балунов - увольнять. Причём по статье "служебное несоответствие".
 

Share this post


Link to post
Share on other sites

Я конечно все понимаю , но грубить не надо. Русским языком написал балуны не панацея , проблема была в регистраторе, с другим все нормально работает.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this