Jump to content
Калькуляторы

ошибка в логах на коммутаторе Cisco WS-C3750G-24TS-1U

Всем доброго дня. В логах, уже достаточно давно заметили запись появляющуюся каждый час %WRLSCNTR-3-VERSION_ERR: Switch and wireless controller are using incompatible versions. Работе не мешает, все работает как работало, по факту данный коммутатор выполняет роль маршрутизатор. Проблем не наблюдаем, но хотелось бы разобраться и убрать данную проблему. 

Share this post


Link to post
Share on other sites

Вы не стесняйтесь, покажите версию IOS. Или просто вывод sh ver под спойлером опубликуйте.

 

Пока же читайте на сайте cisco описания Error and System Messages для 3750

Edited by passer

Share this post


Link to post
Share on other sites

пока инфы 0 предположу, что IOS 12 ветки.

 

P.S. пока писал сообщение аффтор уже указал ветку )))

 

3 минуты назад, Антоха Р. сказал:

12.2(46)SE 

Обновляйтесь до 15 и будет вам счастье.

 

НО не исключено что могут вылезти другие нюансы...

Share this post


Link to post
Share on other sites

У меня на всех 3750 залит c3750-ipservicesk9-mz.122-55.SE12.bin. Такой ошибки не видел.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now