Jump to content
Калькуляторы

Помогите с топологией сети

2 часа назад, Collector сказал:

на этих сварках минимум 300 тыс пойдет ))

Да ладно вам... :) Сколько стоит одна сварка? Ну рублей 200. А на вашем объеме можно и сторговаться дешевле. 

 

2 часа назад, Collector сказал:

а такой гибкость нужна там вообще? ведь в каждом обьекте одно волокно. остальные идут в другие обьекты. зачем все 8 вывести в пигтейлы?

Нужность вам оценивать. Я сказал, как бы я сделал для себя. Ну может быть посмотреть и не везде вываривать совсем уж все. Но у меня свой сварочник, мне за сварки платить никому не надо.

Гибкость - в легкости перестройки топологии в случае аварии/модернизации/расширения сети. По своей сети знаю: бывает варишь где-то на окраине сети, думаешь, что хватит пару волокон выварить (основное и резерв), а потом через 3-4 года в этом районе вдруг начинают строить новый микрорайон. И вот уже не только вываренных волокон мало,  а вообще "темных" волокон для стройной топологии не хватает. Никогда не угадаешь. 

Можно конечно и потом переделывать схемы разварки волокон по мере необходимости. Но это заново вызывать сварщика, лазить в кроссы/муфты, переваривать уже сваренное и т.п. Опять хлопоты и затраты. Так что если вам сейчас денег на это дают, то попробуйте заложить разварку всех волокон на пигтейлы в кроссах. Если бюджет будут резать, будете знать где можно сэкономить и на кол-ве сварок, и на пигтейлах, и на проходных адаптерах с гильзами.

 

 

 

1 час назад, Collector сказал:

Корректировка

За Микротики не скажу, нет их у меня на сети. Есть у клиентов, как домашние или офисные роутеры со своими прибабахами. Свичи микротиковские тоже поругивают, и тут, и на других форумах. Saab95 просто их апологет, поэтому за них и агитирует. :)

D-Link DGS 3120-24SC на сети есть несколько штук, очень достойная железка.

 

Share this post


Link to post
Share on other sites

@Andrei  ну это ферма (статическая) расти никуда не будет. там и место нет и смысла. по этому думаю дешево и сердито делать. Повесить ящик в обьектах, туда кидать один бесперебойник, кросс(на одно волокно) и свич  Mikrotik RB760IGS, в некоторых обьектах также инжекторы для PoE камеры. Оттуда уже что надо, изернетом внутри здания подключится.

 

 

1 hour ago, Andrei said:

За Микротики не скажу, нет их у меня на сети. Есть у клиентов, как домашние или офисные роутеры со своими прибабахами. Свичи микротиковские тоже поругивают, и тут, и на других форумах. Saab95 просто их апологет, поэтому за них и агитирует. :)

D-Link DGS 3120-24SC на сети есть несколько штук, очень достойная железка.

Я у себя на работе и D-link использую(свичи управляемые) и mikrotik (роутер RB3011). Микротик лично я считаю дешевым и гибким решением. Если относительно недорогой что то можете по аналогии моего списка предлагать, то пожалуйста.

Просто аналоги 2 раза дороже стоят.

Я микротик сам точно не настрою, особо роутер, со всеми этими VLAN_ами. буду кого то попросить за деньги , чтоб помогли настроить.

 

Share this post


Link to post
Share on other sites
1 час назад, Andrei сказал:

Ну может быть посмотреть и не везде вываривать совсем уж все.

Вот именно. ТС, послушай людей с опытом. Кинешь еще потом отдельный кабель, если новые здания построят. На хрена тебе столько лишних хвостов и шнуров с последующей их протиркой? А вот не менее 2-х ОВ, разваренных на каждом кроссе порекомендовал бы настоятельно. Пока ты будешь протирать, измерять и думать, куда пропал сигнал, сеть будет стоять. А так- переткнул в двух местах и все работает, а там разбирайся не спеша, как восстанавливать. Но тогда требуется корректировка Вашей чудесной схемы, поскольку местами емкости кабелей у Вас не хватает. 

Share this post


Link to post
Share on other sites

@frol13  нуу как всегда ваш ход мыслей я не понял.

Я вижу это так:
заходит в обьект 8-и жильный кабель, заводим в кросс, выводим один пигтейл, остальное 7 в кроссе варим и отправляем на следующий обьект. там также вводим в крос, один вывели на пигтейл, остальные 6 отправили дальше и т.д.

 

Share this post


Link to post
Share on other sites
23 минуты назад, Collector сказал:

Если относительно недорогой что то можете по аналогии моего списка предлагать, то пожалуйста.

У меня на сети (сетка небольшого городка) в качестве оконечных свичей - зоопарк из длинков разных моделей, кое-где даже des-3026 или DES-3526 еще стоят :). Из других моделей - DES-3200-26, DES-1210-28/ME. Это всё большие свичи, на 24+ портов. Из мелких - DES-3200-18, DGS-3000-10TC, DES-3200-10. Модели все старые, но и сетка не молодая. Они умеют всё под ваши озвученные потребности, оптические дырки под sfp на борту опять же, не надо конверторы городить. Но сетка будет L2, не L3 как тут продвигает Saab95.

 

18 минут назад, Collector сказал:

Я вижу это так:
заходит в обьект 8-и жильный кабель, заводим в кросс, выводим один пигтейл, остальное 7 в кроссе варим и отправляем на следующий обьект.

Выводить лучше как минимум 2 волокна - основой и резерв. Об этом вам frol13 говорит. И я тоже.

Share this post


Link to post
Share on other sites
23 минуты назад, Collector сказал:

заходит в обьект 8-и жильный кабель, заводим в кросс, выводим один пигтейл

Выводим два пигтейла. После разрыва образуется два. Если количество узлов на кольцевой трассе этого кабеля при этом не больше емкости кабеля, образуется резервное волокно, причем с другого направления. Но у Вас этой емкости кабелей не хватает по схеме.

А следующий шаг: не резать все волокна в кабеле в кроссе, а только один модуль, остальное пропускать транзитом. Но для этого нужен кросс с транзитным вводом и чуть повыше квалификация сварщика.  

Share this post


Link to post
Share on other sites
16 минут назад, frol13 сказал:

не резать все волокна в кабеле в кроссе, а только один модуль

8-волоконники обычно одномодульные.

 

18 минут назад, frol13 сказал:

Выводим два пигтейла. После разрыва образуется два.

А еще лучше - по 2 в каждую сторону.

Share this post


Link to post
Share on other sites
39 минут назад, Andrei сказал:

8-волоконники обычно одномодульные.

Знаю. Но там 8 ОВ не хватит.

Share this post


Link to post
Share on other sites

За каким рожном автору L3 сетка? ну поставьте куда-нить ближе к регам и серверам роутер на палочке - будет L3 сетка. 

Share this post


Link to post
Share on other sites
7 часов назад, Collector сказал:

Может его тогда записать? 24 тыс стоит.

Можно его, мы таким абонентов в многоквартирных домах подключаем, проблем с такими не было.

 

7 часов назад, Collector сказал:

Но то что минимум 2-3 сотрудники захотят доступ из компа к камерам, это точно.

Доступ предоставляет сервер видео / регистратор. Это вообще не проблема можно дать доступ кому угодно.

 

7 часов назад, Collector сказал:

как лучше/правильнее делать ?

Лучше варить порты в каждый кросс и после коммутировать патчкордами. Так всегда можно изменить топологию сети. Например где-то обрыв - взяли и перетыкали патчкорды и все работает.

 

7 часов назад, frol13 сказал:

- учесть, что два кабеля также можно вводить в кросс;

- можно волокна пускать транзитом, разваривая только часть (но это уже думать и организовывать надо и смотреть стоимость:));

Вместо двух кроссов по 8 можно использовать один на 16. Завести в него 2 кабеля и первые 8 портов разварить первый, вторые 8 - второй. Хотя удобнее все же каждый кабель в свой кросс заводить.

Транзитом волокна целесообразно пускать в пределах своих модулей, а если резать один и выдергивать волокна на несколько портов кросса (например 2 вывести, а 6 дальше сварить сразу) не будет возможности что-то переключить, да и сразу надо думать что куда идет. Если каждый кабель будет разварен в кроссе - потом с просветкой можно методом тыка найти что куда идет и коммутировать так пошагово.

 

7 часов назад, Collector сказал:

Боюсь только на этих сварках минимум 300 тыс пойдет )) а такой гибкость нужна там вообще? ведь в каждом обьекте одно волокно. остальные идут в другие обьекты. зачем все 8 вывести в пигтейлы?

Потому что если сразу все разваривать, то где экономия?

Если кабель не заводить вниз, и вообще его не разрезать полностью, то нужна муфта на крыше - муфта стоит денег. Нужно будет разрезать и удалить оболочку с кабеля на некоторой длине, например 2 метра, разрезать один оптический модуль, взять одно или два волокна на сварку, а остальные уложить в муфте. Приварить эти 2 волокна на тонкий кабель, который пустить вниз, где так же разварить его в маленьком кроссе. Что бы так сделать надо изначально нарисовать схему разварок и что куда идет. По мере эксплуатации сети все равно залезете в муфты, если надо будет что-то там поменять в схеме.

 

Если стоимость работ по сварке 300 тыс - купите себе сварочный аппарат, все инструменты, и сделайте сами.

 

6 часов назад, Collector сказал:

Серверная:

Свич - MikroTik CRS328-4C-20S-4S+RM  (2 штук)
Роутер - MikroTik CCR1009-7G-1C-1S+ (1 штук)

 

 

В остальных помещениях - MikroTik hEX S RB760iGS

Там , где много компов планируется, ставим - Mikrotik CRS326-24G-2S+RM

 

Все верно? 

Да все правильно.

Share this post


Link to post
Share on other sites
5 часов назад, Andrei сказал:

Свичи микротиковские тоже поругивают, и тут, и на других форумах.

Поругивают за то что не все аппаратные функции работают по аналогии с другими коммутаторами. В данном случае ничего кроме упаковки по схеме подать свой влан в каждый физический порт нет, а это работает без проблем.

 

Кроме всего у роутера CCR1009 есть SFP+ порт, и у коммутатора есть SFP+ порт - все на вырост. Покажите ка модельку коммутаторов других производителей, где столько портов и 10Г - ценник будет совершенно другой.

 

5 часов назад, Andrei сказал:

D-Link DGS 3120-24SC на сети есть несколько штук, очень достойная железка.

Не спорю это очень хороший коммутатор. Используем такие, потому что остались от первых оптических строек, но новые такие не покупаем, т.к. дороговаты. И у микротика есть аналогичные модели.

 

4 часа назад, Collector сказал:

Я микротик сам точно не настрою, особо роутер, со всеми этими VLAN_ами. буду кого то попросить за деньги , чтоб помогли настроить.

 

Там ничего сложного нет. Вот как то так будете множить вланы и IP адреса, а нижняя строчка включает роутинг OSPF. На удаленных микротиках настраиваете ответный адрес сети /30 и все - связь установлена. Далее уже на удаленных микротиках вешаете просто IP адреса на интерфейсы или бриджи и готово.

 

/interface vlan
add interface=ether2 name=vlan_100 vlan-id=100
add interface=ether2 name=vlan_101 vlan-id=101
add interface=ether3 name=vlan_102 vlan-id=102
add interface=ether3 name=vlan_103 vlan-id=103

/ip address
add address=10.10.1.1/30 interface=vlan_100
add address=10.10.2.1/30 interface=vlan_101
add address=10.10.3.1/30 interface=vlan_102
add address=10.10.4.1/30 interface=vlan_103

/routing ospf network
add area=backbone network=10.10.0.0/16

 

Share this post


Link to post
Share on other sites
4 часа назад, Collector сказал:

Я вижу это так:
заходит в обьект 8-и жильный кабель, заводим в кросс, выводим один пигтейл, остальное 7 в кроссе варим и отправляем на следующий обьект. там также вводим в крос, один вывели на пигтейл, остальные 6 отправили дальше и т.д.

Не правильно видите. Если вам надо так то не надо кабель вообще резать. Просто снимаете оболочку, выдергиваете 2 волокна, разрезаете их и привариваете пигтейлы, остальные волокна не варите - вы же их не резали, они дальше идут. Только вот удобно это делать на крыше в муфте - тогда вообще можно кинуть длинный длинный кабель через все здания не разрезая, и не делая лишних сварок. Но тогда нужны муфты на крыше, а вниз маленький кросс на 4 порта, спуск кабелем 4 волокна (ну или 8 для запаса), первые 2 волокна это волокна первой части кабеля, вторые 2 волокна от второй части кабеля.

 

3 часа назад, Andrei сказал:

8-волоконники обычно одномодульные.

Обычно в магазинах такие продают, а есть и по 4 волокна в модуле, можно на заводе заказать и по 2 волокна, но это будет чуть дороже).

Share this post


Link to post
Share on other sites
6 минут назад, Saab95 сказал:

Если вам надо так то не надо кабель вообще резать. Просто снимаете оболочку, выдергиваете 2 волокна, разрезаете их и привариваете пигтейлы, остальные волокна не варите - вы же их не резали, они дальше идут.

Мда... Я бы на такой заказ не поехал :)

Collector, не делайте так, это изврат (несмотря на то, что на этом форуме даже есть целая тема, посвященная этому).

Share this post


Link to post
Share on other sites
1 час назад, ALEX_SE сказал:

За каким рожном автору L3 сетка? ну поставьте куда-нить ближе к регам и серверам роутер на палочке - будет L3 сетка. 

Представляю картину на L2 сети, в каждом здании нужно интернет, телефон, видеокамеры.

 

На центральном коммутаторе создать по 3 влана и пробросить их на все оптические порты, сделав большую помойку. Ну ладно, можно включить сегментацию трафика запретив прохождение трафика мимо центра. Далее в каждое здание нужно L2 коммутатор, где прописать 3 влана и на какие порты они выходят. Потом навешать разные спуфинги, порт секьюрити.

Роутер все равно нужен - на нем завести 3 сети, DHCP сервер, все кинуть на коммутаторы. И что дальше? Получилась большая помойка L2, где куча маков от всех устройств, где может появиться странная проблема, которая половину сети отрубит, и потом бегать выключать коммутаторы смотреть какой флуд в сеть пускает? Да это страшный сон любого админа.

 

В случае микротика и L3 - в центре прописываются только сети для связи с роутерами в зданиях, а все остальное настраивается на роутерах зданий. Ни один роутер здания не может повлиять на работу других. Ни один из компов, которому запрещен пропуск трафика - не сможет ничего передать. Если вдруг потребовалось кинуть куда-то кабель на некую бытовку, вагончик, может еще куда - просто подключили его витухой или отдельной оптикой и все - настроили порты и он работает уже от этого роутера и его не нужно тянуть в центр.

 

В случае L3 можно вообще очень сильно убавить количество волокон, вплоть до использования везде 4-х волоконного кабеля, роутеры по цепочке будут передавать данные. Минус только в том, что если один роутер вылетит, то сеть через остаток кольца станет работать, и если питание еще где-то пропадет, то остальные узлы останутся без связи.

Share this post


Link to post
Share on other sites
26 минут назад, Saab95 сказал:

Вместо двух кроссов по 8 можно использовать один на 16. Завести в него 2 кабеля и первые 8 портов разварить первый, вторые 8 - второй. Хотя удобнее все же каждый кабель в свой кросс заводить.

Вот этот огород точно на каждой точке установки не нужен, если только на узловых. 

Зачем это поле коммутации? Какую конфигурацию менять? Только переткнуть на резерв, если повредилось основное волокно? К тому же эти кучи шнуров вносят путаницу и требуют периодической прочистки-на одном производстве где пыль, они весьма часто отказывали.

Поэтому, так или иначе, но все проварить, кроме тех, которые предназначены для этого места ( с учётом резерва).

Share this post


Link to post
Share on other sites
8 minutes ago, Saab95 said:

На центральном коммутаторе создать по 3 влана и пробросить их на все оптические порты, сделав большую помойку.

побейте вланами на уровне зданий а не всей сети

Share this post


Link to post
Share on other sites
8 минут назад, Saab95 сказал:

роутеры по цепочке будут передавать данные.

Что-то мне подсказывает, что это породит излишнюю нагрузку на сеть без всяких видимых надобностей.

Share this post


Link to post
Share on other sites
4 часа назад, frol13 сказал:

Что-то мне подсказывает, что это породит излишнюю нагрузку на сеть без всяких видимых надобностей.

Вообще интернет именно так и устроен, однако работает.

 

Нагрузку на оборудование если только создаст.

 

Еще раз напишу все надо просчитывать. Можно потратить деньги на многоволоконную оптику, а можно протянуть мало волокон, но средства потратить на более мощное оборудование.

 

4 часа назад, ALEX_SE сказал:

побейте вланами на уровне зданий а не всей сети

Это слово вланы уже режет слух, посмотрите на нижний правый угол экрана, год-то какой там показан.

 

4 часа назад, frol13 сказал:

Зачем это поле коммутации? Какую конфигурацию менять? Только переткнуть на резерв, если повредилось основное волокно? К тому же эти кучи шнуров вносят путаницу и требуют периодической прочистки-на одном производстве где пыль, они весьма часто отказывали.

Если просчитать реально необходимое количество волокон, то можно от 16 волоконных кабелей вообще уйти сразу, кинув из центра 4 волоконники, а многопортовые коммутаторы установить на других зданиях, до них той же четверкой собрать каналы и не заморачиваться ни с какими резервами. Самое дешевое, что можно придумать. Лучше иметь возможность быстро приехать и перетянуть кабель, чем вбухивать деньги в то, что в работе не будет, а только делать резервирование. Сам кабель перетянуть между зданиями и разварить можно часа за 2.

Share this post


Link to post
Share on other sites
8 hours ago, Andrei said:

Выводить лучше как минимум 2 волокна - основой и резерв. Об этом вам frol13 говорит. И я тоже.

по 2 волокна не получится. Надо будет 32 волоконный кабель скинуть. А зачем 2 вывести? если порвали кабель, то скорее всего все волокна и порвались.

 

8 hours ago, frol13 said:

А следующий шаг: не резать все волокна в кабеле в кроссе, а только один модуль, остальное пропускать транзитом. Но для этого нужен кросс с транзитным вводом и чуть повыше квалификация сварщика.  

возможно вы правы, тут ничего сказать не смогу, так как никогда не имел дело с оптикой в таких масштабах. То есть снять оболочку из провода, оголенные волокна завести в кросс, одно волокно резать и сварить в пигтейл. да, если так получится, то можно хорошо экономить на сварках.

 

4 hours ago, Saab95 said:

Лучше варить порты в каждый кросс и после коммутировать патчкордами. Так всегда можно изменить топологию сети. Например где-то обрыв - взяли и перетыкали патчкорды и все работает.

да, но намного дороже выйдет такой проект.
 

 

4 hours ago, Saab95 said:

Если кабель не заводить вниз, и вообще его не разрезать полностью, то нужна муфта на крыше - муфта стоит денег. Нужно будет разрезать и удалить оболочку с кабеля на некоторой длине, например 2 метра, разрезать один оптический модуль, взять одно или два волокна на сварку, а остальные уложить в муфте. Приварить эти 2 волокна на тонкий кабель, который пустить вниз, где так же разварить его в маленьком кроссе. Что бы так сделать надо изначально нарисовать схему разварок и что куда идет. По мере эксплуатации сети все равно залезете в муфты, если надо будет что-то там поменять в схеме.


Всеравно мне кажется, что я этот момент не так себе предславляю. Я это вижу так:
Вот пришел в обьект 8-и волоконный кабель. Резали провод, одно волокно сварили в пигтейл (однопортовый кросс), остальное  7 волокно прям внутри кросса сварили и отпавили дальше. там тоже самое, режем одно волокно выводим, остальное дальше. Там асолько я помню, они цветные и можно цветами записать, какой цвет в каком обьекте.
Что дальше с ними делать? это ферма. Новые здания не будут строится или не будут переоборудовать на переработку урана ))) зачем может понадобится переключить на кроссах линии? Да и зачем муфты?

 

 

4 hours ago, Saab95 said:

Там ничего сложного нет. Вот как то так будете множить вланы и IP адреса, а нижняя строчка включает роутинг OSPF. На удаленных микротиках настраиваете ответный адрес сети /30 и все - связь установлена. Далее уже на удаленных микротиках вешаете просто IP адреса на интерфейсы или бриджи и готово.

Я бы хотел с вами поговорить насчет настройки. Хотел бы заплатить вас, чтоб час выделили времени и рассказали/показали на этих оборудованиях как что настроить, остальное уже сам. Главное мне понять алгоритм.
Но это тогда, когда с сетью размерусь и вуполним первый этап :) Пока есть нерешенные вопросы .

 

 

4 hours ago, Saab95 said:

Не правильно видите. Если вам надо так то не надо кабель вообще резать. Просто снимаете оболочку, выдергиваете 2 волокна, разрезаете их и привариваете пигтейлы, остальные волокна не варите - вы же их не резали, они дальше идут. Только вот удобно это делать на крыше в муфте - тогда вообще можно кинуть длинный длинный кабель через все здания не разрезая, и не делая лишних сварок. Но тогда нужны муфты на крыше, а вниз маленький кросс на 4 порта, спуск кабелем 4 волокна (ну или 8 для запаса), первые 2 волокна это волокна первой части кабеля, вторые 2 волокна от второй части кабеля.

НУ так и хотел, только не в муфте, а в кроссе. А вобственно, почему не правильно это ?

 

 

Визуально как то кольцо у меня получается, да? а логически - дерево (звезда)?

http://images.vfl.ru/ii/1560976611/28d5232b/26943202.jpg

 

Именно так надо кидать провода?
Но тут никаких резервнов не будет, да? в случае обрыва , скажем провода В1 - А, можно будет трафик направить через В1-В2  ?  Вы что то сказали начет переключении в серверном.

Share this post


Link to post
Share on other sites
1 час назад, Collector сказал:

если так получится, то можно хорошо экономить на сварках.

и заплатить за транзитную разделку вок

Share this post


Link to post
Share on other sites
13 часов назад, Collector сказал:

кросс(на одно волокно)

Не надо на 1 волокно... больно потом будет

Share this post


Link to post
Share on other sites
11 часов назад, Saab95 сказал:

Представляю картину на L2 сети, в каждом здании нужно интернет, телефон, видеокамеры.

Ерундой болтаете. :) Никаких проблем, никаких "положит всю сеть", никуда бегать не надо. Говорю по своему более чем 10-летнему опыту работы с такой сетью масштаба небольшого городка. Как вы говорите, что народ не умеет правильно настраивать микротики, так и я вам скажу - вы просто не умеете настраивать L2-сетки.

 

11 часов назад, Saab95 сказал:

вплоть до использования везде 4-х волоконного кабеля, роутеры по цепочке будут передавать данные.

А вот это жесть жестяная и как вы выражаетесь "страшный сон любого админа".

Collector, ни в коем случае так не делайте.

 

6 часов назад, Collector сказал:

А зачем 2 вывести? если порвали кабель, то скорее всего все волокна и порвались.

Это не для случая обрыва кабеля.

 

 

Share this post


Link to post
Share on other sites

@Andrei  Может место всего этого бестолковой перепалки нарисуйте схему как правильно (оптимально цена/качество) будет?
Вот вам "чистая карта". только отметил серверную, где он находится.

http://images.vfl.ru/ii/1561008287/b0dd7de2/26945386.jpg

 

Там еще будет КПП, его пока нету, но планируется строить. Там тоже надо будет коммуникацию (телефон, камеры)

 

Quote

Это не для случая обрыва кабеля.

А для чего ? по одному волокну не запустить все это ?
 

Share this post


Link to post
Share on other sites
53 минуты назад, Collector сказал:

нарисуйте схему как правильно

Перепалка была только по поводу используемого оборудования и его настроек.

Саму схему по оптике http://images.vfl.ru/ii/1560976611/28d5232b/26943202.jpg в принципе нарисовали верно.

Пояснения.

Если будет везде вывариваться по 1 волокну, то получился бестолковое псевдо-кольцо. Поэтому линки А5-А6, С3-С4, В5-С7 на мой взгляд лишние.

И не ведитесь на извраты типа "снимаете оболочку, выдергиваете 2 волокна, разрезаете их и привариваете пигтейлы, остальные волокна не варите - вы же их не резали, они дальше идут." Это вам выйдет боком. Если есть досуг, вот большая ветка про это - 

 

Разварки по принципу "муфты на крыше и одно волокно опускаем до кросса в здание" тоже на мой взгляд плохой вариант. Компромиссно и превильней будет опускать все кабели в здание в кросс и там уже вываривать нужное волокно на пигтейлы и в кросс и (раз уж так хочется), остальное проваривать дальше.

Ну и роутеры "в цепочку" (или "паравозиком") - это тоже не вариант совсем.

Исхожу из того, что номенклатуру кабелей вы намеренно сократили до 2 типов - 8 и 16 волокон. 

Share this post


Link to post
Share on other sites
51 минуту назад, Collector сказал:

А для чего ? по одному волокну не запустить все это ?

На случай если "поплывут" параметры основного волокна (я меня такое за 10 лет было пару раз). Ну или потребуется экстренно подключить по отдельному волокну что-то рядом (новый склад, например) и чтобы не вызывать заново сварщиков можно будет задействовать резервное волокно: на склад кинуть претерминированную кабельную сборку, а уж потом по мере возможности вешать нормальный кабель и когда подкопятся необходимости нескольких сварок, то вызывать сварщика.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now