Jump to content
Калькуляторы

Непонятная проблема с PicoStation

Есть PicoStation M2HP, установлена прошивка 6.1.8.

Работает как уличный хотспот - открытая сеть, канал 1, полоса 20МГц.

Подключенных клиентов пока нет.

При любом чихе со стороны веб-интерфейса CPU уходит в 100% загрузку и точка перестает отвечать на несколько секунд.

Share this post


Link to post
Share on other sites

И в чем вопрос та ? , закатайте 5.5.6 , вообще все эти пики,булеты полное какашка , у них радиатор не какой , процессор перегревается и выходит из строя 

Share this post


Link to post
Share on other sites

на петлю похоже, было тут такое,  обновите до 5.6.15 проверьте  скорость порта, возможно, аппаратное.

Share this post


Link to post
Share on other sites

Какая петля, если сейчас точка на столе, к ней подключен только ноутбук для настройки.

Скорее уж дело в перегреве.

Share this post


Link to post
Share on other sites

Было подобное, когда еще занимались с остатками продукции этого вендора. У них вся линейка серии HP частенько вылетала - сгорал или подгорал усилитель, от чего она полностью теряла работоспособность, или при любом изменении в веб интерфейсе пропадала. Как вариант подключите ее к RB750UP или подобному устройству, что бы посмотреть потребляемый ток. Ну, или, тестером сделайте измерения. Если он большой, выше чем 0.3 ампера при напряжении 24 вольта то усилок чудит.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now