Jump to content
Калькуляторы

Странное поведение при restore, двух Force 200

Всем Hi.Приобрёл недавно два девайса - Force 200, для создания моста на расстоянии 5,5 киллометра. Мосты были установлены на свои места и вот уже как 2 дня исправно работают, но возникло одно большое НО, необходимо поменять местами AP заместо CPE, то есть сделать рокеровку. НО физически делать очень лень и я решил программно изменить режимы работы данных устройств. Опять же НО, я не стал их перенастраивать вручную, а решил сэкономить время и просто залить бэкап от AP в CPE, а в CPE от AP. Короче из папы сделать маму, а из мамы папу. Решено, так и сделал - взял бинарники и залил, устройства потребовали перезагрузки, но после перезагрузки, изменений никаких не произошло. Т.е. всё осталось на своих местах, повторил, снова без изменений. Нахожусь в полной прострации, что делать? И как лучше сделать?

Share this post


Link to post
Share on other sites

глупая проблемма

 

перенастраиваешь "дальнюю" железку потом ближнюю, проблемма  выеденного яйца не стоит.

Share this post


Link to post
Share on other sites

Ага! И в случае ошибки я еду на дальняк, а там ещё так прямо сразу меня и не пустит пока хозяин с работы не вернётся. На Cambium хотя бы есть режим safe mode или что нибудь подобное?

 

Share this post


Link to post
Share on other sites
6 минут назад, LEOLINER сказал:

И в случае ошибки я еду на дальняк

это какие нужно иметь руки чтоб в таком ошибку свершить????

 

может это не ваше ну его с таким подходом.....

 

кстати, ноги хорошо лечат голову, лень двигатель прогресса....

 

Share this post


Link to post
Share on other sites
5 часов назад, Constantin сказал:

это какие нужно иметь руки чтоб в таком ошибку свершить????

 

может это не ваше ну его с таким подходом.....

 

кстати, ноги хорошо лечат голову, лень двигатель прогресса....

Ну зачем же так? Просто я в первый раз такую дребедень настраиваю, вот поэтому осторожно стараюсь. Ладно вроде перенастроил, всё прошло гладко. Одно непонятно - почему бэкап от одной железки к другой нельзя приделать? На микротиках вроде всегда делел так.

Share this post


Link to post
Share on other sites

У меня подобная операция прошла нормально, не далее как вчера. Перепутали железки при монтаже.

ЗЫ. Прошивка последняя, 3.5.2.

Share this post


Link to post
Share on other sites
Sign in to follow this