Jump to content
Калькуляторы

проблема логгинга с cap (mAP L-2nD)

board-name: mAP lite
model: RouterBOARD mAP L-2nD  
firmware-type: qca9531L,
factory-firmware: 3.27,3.41
current-firmware: 6.42.7
upgrade-firmware: 6.42.7

Добрый день,есть 2 cap, клиенты жалуются, что wi-fi работает не стабильно, я  попытался включить логи на cap 

/system logging action add name=graylog remote=192.168.88.21 target=remote
/system logging add action=graylog topics=wireless,debug
/system logging add action=graylog topics=info
/system logging add action=graylog topics=error
/system logging add action=graylog topics=warning
/system logging add action=graylog topics=caps,debug
/system logging add action=graylog topics=critical


но с cap именно wireless логов я не получаю.
С capsman постоянно получаю сообщения 

caps,info mac@capid disconnected, received disassoc: sending station leaving (8) 


Как мне получить более подробную информацию о том, что происходит?

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this