Перейти к содержимому
Калькуляторы

Не работает в гигабитном порту?

Добрый день! Такая суть:

На доме стоят три регистратора Dahua NVR4216N.

В подъезде №1 стоит 8 port  POE-коммутатор. (Все порты 100 Mb/s)

В подъезде №2 стоит 16-port POE коммутатор. (16 poe, + 2 Link 1Gb/s)

В подъезде №3 стоит 8 port  POE-коммутатор. (Все порты 100 Mb/s)

 

Link от всех POE коммутаторов идёт в шкаф с оборудованием.

Схема на картинке ниже, только в среднем подъезде за место двух 8port POE стоит один 16port POE коммутатор:

 

Камеры на доме тоже Dahua:

Цилиндрические на улице DH-IPC-HFW1220SP-0360B

Купольные IPC-HDBW4220FP-0280B

 

В чём проблема:

При подключении UpLink 8port POE коммутатора в любой гигабитный порт другого (любого) коммутатора (в неуправляемый D-link, в линк 16port poe коммутатора) основной поток с цилиндрических камер тормозит, прерывается, зависает. Дополнительный поток работает отлично. Купольные камеры работают отлично.

При прямом подключении 8port POE коммутатора к регистратору всё работает отлично.

Но всё работает и при подключении UpLink 8port POE коммутатора в 100Mb/s порт коммутатора 16poe (Т.е. линк от регистратора и 16poe коммутатора заходят в неуправляемый 1 Gb/s коммутатор D-link, а вот линк 8port poe заходит в poe-порт 16poe коммутатора).

 

Пробовали заменить ВСЕ коммутаторы, не помогло.

ATIS POE-1009-8P

ATIS POE-1018-16P

D-Link DGS-1008D

 

На ноутбуке картинка с цилиндрических камер не тормозит (даже когда линк 8port POE коммутатора подключен к 1Gb/s порту) 

 

Как заставить работать всё через гигабитный коммутатор???

image.thumb.png.860dfcb266273d0ed46e93077dfccd8c.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас