Перейти к содержимому
Калькуляторы

Постоянные обрывы на MikroTik wAP LTE kit (второй комплект уже такой)

Привет коллеги, решили для теста и резервации каналов клиентам ставить такие штуки.

В итоге работает 5 минут, потом отключается, и так по кругу сигнал -77 dbm (тоесть отличный) база в 300 метрах, на телефоне все стабильно а тут прям беда.

Подскажите может настройки какие не верно стоят.

Заранее спасибо

 

Точка запитана по POE

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
9 часов назад, vse5759 сказал:

Привет коллеги, решили для теста и резервации каналов клиентам ставить такие штуки.

В итоге работает 5 минут, потом отключается, и так по кругу сигнал -77 dbm (тоесть отличный) база в 300 метрах, на телефоне все стабильно а тут прям беда.

Подскажите может настройки какие не верно стоят.

Заранее спасибо

 

Точка запитана по POE

Сменить прошивку , выставить АРN  оператора ручками , ну и если по РОЕ проверить кабель или сплитер питания . 

Стоят несколько штук на тесте полет нормальный .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Все выше перечисленное сделано, один отработал неделю и все. 

Потом конектится к lte минута и обрыв и так по кругу. 

Выставлял даже band в ручную. 

В 3g работает нормально в основном 

И наблюдается это с сетью мегафона 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, vse5759 сказал:

Все выше перечисленное сделано, один отработал неделю и все. 

Потом конектится к lte минута и обрыв и так по кругу. 

Выставлял даже band в ручную. 

В 3g работает нормально в основном 

И наблюдается это с сетью мегафона 

А тогда понятно , у Меги походу где-то затык или еще что , такая песня началась в момента проведения ЧМ по футболу ! У многих клиентов просела скорость ,у некоторых примерная ситуация . 

так что терпите скоро поправят .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ихний модем рядом работает отлично и без разрывов)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
10 часов назад, vse5759 сказал:

Ихний модем рядом работает отлично и без разрывов)

Вы же сами понимаете , чудес не бывает , проверьте еще раз все то ,что перечислено выше !  

Есть клиент на wAP LTE kit правда с внешней антенной , сигнал -123 и работает !!!! не сказать ,что огонь ,но выхода у людей нет и свои 10мб\с получают .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас