Jump to content
Калькуляторы

Подскажите в чем " ТРАБЛА С КАНАЛОМ P2P"

Доброго времени суток . Подскажите в чем трабла , Есть BRAS PPPoE Server x86 (XeonE5XXX) ------через оптику проключен к свичу DES-3200-26 ---- к свичу подключен мост на Mikrotik SXT Lite5  тип P2P , за мостом стоит абонентский терминал поднимающий PPPoE сессию на BRAS.    Мост между SXT-Lit5 кажет 100Мбит Btest(TCP) , но у клиента всего 30 Мбит до PPPoE Servera мерил BTEST,SPEEDTEST.   Случайно заменили мост MikSXT-Lite5  на мост из двух LigoDLB-5 , и мана небесная дала тест до BRASA 85 Мбит.   Почему на Миках не дало такого эффекта ?

Share this post


Link to post
Share on other sites

А вы тест между абонентом и PPPoE сервера по IP адресу не пробовали сделать без PPPoE?

Share this post


Link to post
Share on other sites
В 21.05.2018 в 13:00, Saab95 сказал:

А вы тест между абонентом и PPPoE сервера по IP адресу не пробовали сделать без PPPoE?

Была такой же гемор  с Dlink-Xstack , решилось заменой свича, на обычный RB750G.  Возмножно фрагментация криво собиралась после свича, хотя в проводном сегменте свич огонь.

 

В 21.05.2018 в 13:00, Saab95 сказал:

А вы тест между абонентом и PPPoE сервера по IP адресу не пробовали сделать без PPPoE?

Если PPPoE с MTU 1500 терминируется  то разницы нет.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this