Перейти к содержимому
Калькуляторы

LHG 5 ac тесты и проблемы

Есть пара таких вот новых устройств от микротика.

Установили на замену NBM5, у которого трафик уперся в 82 Мбита по pps.

Первое с чем столкнулись, на частоте 5280 не поднимались канальные и прокачка была около 10 мбит.

На 6ггц работает хорошо, даже сигналы лучше чем на 5280, что странно. Обычно с ростом частоты сигнал ухудшается.

Есть проблема с шириной канала в 40мгц, точки не соединяются. Судя по вкладке статус, СТ постоянно ищет АП в 20мгц, вне зависимости от настроек. Что с этим можно сделать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 часа назад, Fint сказал:

Есть пара таких вот новых устройств от микротика.

Установили на замену NBM5, у которого трафик уперся в 82 Мбита по pps.

Первое с чем столкнулись, на частоте 5280 не поднимались канальные и прокачка была около 10 мбит.

На 6ггц работает хорошо, даже сигналы лучше чем на 5280, что странно. Обычно с ростом частоты сигнал ухудшается.

Есть проблема с шириной канала в 40мгц, точки не соединяются. Судя по вкладке статус, СТ постоянно ищет АП в 20мгц, вне зависимости от настроек. Что с этим можно сделать?

Искать свободный диапазон.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
25 минут назад, SSD сказал:

Искать свободный диапазон.

Думаете не заводится в 40 и 80 мгц из за шума? Отключали все точки в округе, не помогло.

При переводе в 40мгц ст ищет ап только в 20мгц. Мб я не правильно понимаю статус, прилагаю скрин, во время поиска в этой строке мигает хххх/20, хотя в настройках стоит 20/40 или 20/40/80.

 

LHG 5 ac (arm).jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что-то батенька великоват у вас, шум )))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
8 часов назад, npokypop сказал:

Что-то батенька великоват у вас, шум )))

? -107 много?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как такое может быть, на ст установил скан лист и частоту авто. СТ стала подключатся к АП на другой частоте

 

5abc854ba1286_LHG5ac.thumb.jpg.8b21d298483834ba36b67022db7d16ce.jpg 

 

после каждого реконекта частота на ст меняется в пределах 5940+-40 МГц

Изменено пользователем Fint

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 часа назад, Fint сказал:

? -107 много?

да, много. тем более что вы ушли в 6ггц. у меня -107 в 2482мгц.

 

А вот что на линке в 5825мгц на 4км

 

link_4km_sxt+offset60sm.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
51 минуту назад, npokypop сказал:

да, много. тем более что вы ушли в 6ггц. у меня -107 в 2482мгц.

 

А вот что на линке в 5825мгц на 4км

 

link_4km_sxt+offset60sm.png

Частоту менял. В 40 МГц не подключается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 28.03.2018 в 22:30, Fint сказал:

Думаете не заводится в 40 и 80 мгц из за шума? Отключали все точки в округе, не помогло.

При переводе в 40мгц ст ищет ап только в 20мгц. Мб я не правильно понимаю статус, прилагаю скрин, во время поиска в этой строке мигает хххх/20, хотя в настройках стоит 20/40 или 20/40/80.

 

LHG 5 ac (arm).jpg

40 МГц- это расширение 20+20. Точки соединяются по дефолту на 20 МГц.

Скиньте конфиг /wireless со стороны бриджа и станции.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
41 минуту назад, telempire сказал:

40 МГц- это расширение 20+20. Точки соединяются по дефолту на 20 МГц.

Скиньте конфиг /wireless со стороны бриджа и станции.

Когда на ap устанавливаю 20/40, st не подключается.

Вот скрин конфига

ap-st.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 минуты назад, Fint сказал:

Когда на ap устанавливаю 20/40, st не подключается.

Вот скрин конфига

ap-st.jpg

на бридже:

Band меняете на 5-A/N/AC

Channel width- на 20/40/80 Ceee

Протокол- на 802.11 (на новой линейке AC от Микротика nstreme и nv2 работают плохо)

 

на станции:

Band меняете на 5-A/N/AC

Channel width- на 20/40/80 Ceee

Протокол- на 802.11, ставить any не надо.

 

Security profiles для 802.11 настраиваете под себя.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 минуту назад, telempire сказал:

Протокол- на 802.11 (на новой линейке AC от Микротика nstreme и nv2 работают плохо)

На 802.11 скорость падает до 10-20 Мбит. На nstreme синтетический тест TCP показывает 60 Мбит в обе стороны ровной полочкой как по кабелю, живым трафиком 80-82 Мбит. В nv2 синтетическим TCP 60-70 Мбит в обе стороны, живым трафиком 80-82 Мбит.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
10 часов назад, telempire сказал:

Протокол- на 802.11 (на новой линейке AC от Микротика nstreme и nv2 работают плохо)

 

попробуй  коньки  на  санки  поменять,  ну  или  на  кройняк  на  убунтушку.

А  то  мне  тик  деньги  приносит,  а  своими  постами  мну  напрягаешь,

  я  начинаю  думать  как жить-то  дальше?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Результаты синтетических тестов в 40МГц.

802.11 

802_11.thumb.jpg.f48d10891c9d1e9a8e7319552d234285.jpg

 

nstreme 

nstreme.thumb.jpg.75098b408091594bafa0fdde745d534d.jpg

 

nv2 

nv2.thumb.jpg.04c4a6d7a35c4c26ea11812ca006461a.jpg

 

Изменено пользователем Fint

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И что эти тесты показывают? Если проводить тестирование, то надо, хотя бы, канальные скорости зажимать, что бы CCQ было 100. И тест в один поток ничего не дает - запустите несколько параллельных тестов и они покажут большую пропускную способность.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
3 часа назад, Saab95 сказал:

И что эти тесты показывают? Если проводить тестирование, то надо, хотя бы, канальные скорости зажимать, что бы CCQ было 100. И тест в один поток ничего не дает - запустите несколько параллельных тестов и они покажут большую пропускную способность.

Эти тесты ответ на этот пост

В 31.03.2018 в 14:15, telempire сказал:

Протокол- на 802.11 (на новой линейке AC от Микротика nstreme и nv2 работают плохо)

 

Они показывают что на nstreme работает лучше чем в голом вифи. А с NV2, на новых железках, действительно есть проблемы.

 

На счет 40МГц, линк не поднимался потому что установка на AP любой частоты выше 5900 равнозначна выбору авто. При этом в 20МГц точки соединяются, только в статусах разные частоты, а вот в 40Мгц соединяются только на частотах ниже 5900.

 

В понедельник дам точные цифры по частотам, а то лагает у некоторых.

5ac0e43a63346_.thumb.jpg.c815aefcb591728b7f6ddb0e65590cc4.jpg

Изменено пользователем Fint

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
42 минуты назад, Fint сказал:

На счет 40МГц, линк не поднимался потому что установка на AP любой частоты выше 5900 равнозначна выбору авто. При этом в 20МГц точки соединяются, только в статусах разные частоты, а вот в 40Мгц соединяются только на частотах ниже 5900.

какая лажа.....одна база на 5905, и на ней работают клиенты и старые и новые в 40 мгц полосе

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
51 минуту назад, Constantin сказал:

какая лажа.....одна база на 5905, и на ней работают клиенты и старые и новые в 40 мгц полосе

 

В чем лажа? Нужны точные цифры до мегагерца где перестает работать, завтра проверю. 5910-5920 включительно, устройства нацеливаются на 3 сек с ccq 6%.

А каких "новых" устройствах идет речь?

Изменено пользователем Fint

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребята, даже и не пытайтесь пока на этих антеннах строить линки. Купил и мучаюсь уже месяц. Жду нормальной прошивки от Mikrotik (работают, но очень не стабильно, только на RC прошивках), а пока сложил в коробочку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 05.04.2018 в 08:35, AdmJenia сказал:

Ребята, даже и не пытайтесь пока на этих антеннах строить линки. Купил и мучаюсь уже месяц. Жду нормальной прошивки от Mikrotik (работают, но очень не стабильно, только на RC прошивках), а пока сложил в коробочку.

да такой же гемор на LDF-5ac, тот же чип IPQ4019

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 18.04.2018 в 22:09, yKpon сказал:

да такой же гемор на LDF-5ac, тот же чип IPQ4019

 

Начались дожди, линк падает в дождь :) но в 20 Мгц работает нормально.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

   Вообщем , микротиковцы  пока что кинули  нас с LHG 5 XL AC . Да  и всех остальных с другим железом, на  новом чипе Atheros IPQ4019.... 

Остается пока только надеяться  что им удастся  новый чип  подружить с програмным  обеспечением.

На болгарском форуме тоже  жалобы ......  https://www.mikrotik-bg.net/topic/9728-lhg-xl-5-ac/

Да и на офсайте микротик тоже   ..... https://forum.mikrotik.com/viewtopic.php?f=7&t=130799&hilit=RBLHGG+5acD

 

Изменено пользователем uraso

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Во общем приятных новостей за прошедшие 10 дней об RBLHGG+5acD   нету .....   Мост на RBLHGG+5acD в  NV2 не соединился....  Прошивка последняя.....

К манту 15  еще кое как прицепился....  Решений  проблемы пока не предвидится.....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кто делал мосты на ней, отзовитесь, как дела сейчас обстоят и сколько можно прокачать по трафику?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас