Перейти к содержимому
Калькуляторы

MikroTik wAP 60G новая эра в WiFi?

@AlexKTV, от воды сверху герметизировали?

 

Парни, померьте кто-нибудь задержку и джиттер в нагруженном канале.

Изменено пользователем TTvs

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
11 часов назад, AlexKTV сказал:

Линк 460 м.

железка вверх ногами???? так ей кирдык будет в первый же дождь!!!  зальет по горлышко водой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
3 часа назад, Constantin сказал:

железка вверх ногами???? так ей кирдык будет в первый же дождь!!!  зальет по горлышко водой.

Судя по фото там герметика навалили кучу , на столике лежит слева тюбик =)  

А там хрен его знает =)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
16 часов назад, TTvs сказал:

Парни, померьте кто-нибудь задержку и джиттер в нагруженном канале.

 

И в на скоростях 200-300 мегабит тоже интересен джиттер и задержки

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поднято около 400 ppoe сессий. Загрузка в пике около 250 Мбит\с - пинг 1мс

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 10.06.2018 в 11:37, nphs сказал:

жесть, неплохо

Плохо. Плотный дождь кладёт линк на 100 метров с оборудованием без тарелок.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 05.06.2018 в 14:49, porozut сказал:

Судя по фото там герметика навалили кучу , на столике лежит слева тюбик =)  

А там хрен его знает =)

Прошел месяц с дождями. Полет нормальный.падений линка во время ливня не наблюдалось 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 12.06.2018 в 12:01, TTvs сказал:

Плохо. Плотный дождь кладёт линк на 100 метров с оборудованием без тарелок.

124м линк сквозь  верхушку сосны  падений нет вообще, хотя ливни были не детские

просто 2 железки стоят, все некогда оптику бросить

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
8 часов назад, TTvs сказал:

@Constantin, какая RouterOS стоит?

6,42,*  не помню , а чтоб посмотреть нужно подключаться....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

если в качестве БС wAP 60G AP, а клиенты сетки LHGG-60ad, как думаете какие прогнозы? необходимые расстояния от БС от 200 до 1 км

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
3 часа назад, yKpon сказал:

как думаете какие прогнозы?

да хорошие прогнозы но 1 км это многовато все таки ))) так в пределах 500м думаю будет охренительно

но это теория  нуна практика по любому.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Народ. Не слыхать про сертификаты на LHGG-60ad?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
17 часов назад, yKpon сказал:

если в качестве БС wAP 60G AP, а клиенты сетки LHGG-60ad, как думаете какие прогнозы? необходимые расстояния от БС от 200 до 1 км

А они вообще вяжутся друг за друга ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Все вяжется. Проблема пока в том что нет почти никаких настроек и подстроек. Но плюс в очень маленькой зоне френеля, требуемой для работы. Бывало там, где на 500 метров 5ггц нормально не работало, на 60ггц взлетало на максимальной скорости в маленький просвет между деревьями.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте, помогите с мостом пожалуйста. Купил два комплекта, пока настраивал - запутался, где какой, в итоге сбросил. Defconfig сделал предварительно, но сомнения всё равно спать не дают. Проверьте пожалуйста.

1. конфиг снятый с работающего мастера:

/interface bridge add admin-mac=CC:2D:E0:ХХ:ХХ:8F auto-mac=no comment=defconf name=bridge

/interface w60g set [ find ] disabled=no mode=bridge name=wlan60-1 password=XXXXXXXX put-stations-in-bridge=bridge ssid=MikroTik-6c338f
    
/interface w60g station add mac-address=04:D6:AA:XX:XX:AB name=wlan60-station-1 parent=wlan60-1 remote-address=04:D6:AA:XX:XX:7B
  

/interface bridge port
add bridge=bridge comment=defconf hw=no interface=ether1
add bridge=bridge comment=defconf interface=wlan60-1

 

2. конфиг с работающего слэйва:

/interface bridge add admin-mac=CC:2D:E0:XX:XX:86 auto-mac=no comment=defconf name=bridge

 

/interface w60g set [ find ] disabled=no mode=station-bridge name=wlan60-1 password=XXXXXXX ssid=MikroTik-6c338f
   

/interface bridge port
add bridge=bridge comment=defconf interface=ether1
add bridge=bridge comment=defconf interface=wlan60-1

 

Спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
13 часов назад, Saab95 сказал:

Бывало там, где на 500 метров 5ггц нормально не работало, на 60ггц взлетало на максимальной скорости в маленький просвет между деревьями.

Если просвет на столько маленький, что через него 5 ГГц нормально не работало, то 60ГГц гарантированно начнет колбасить при первом ветре от болтающихся веток.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 часа назад, xabarov сказал:

Если просвет на столько маленький, что через него 5 ГГц нормально не работало, то 60ГГц гарантированно начнет колбасить при первом ветре от болтающихся веток.

Это действительно так. Проверено.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
17 часов назад, Saab95 сказал:

Все вяжется. Проблема пока в том что нет почти никаких настроек и подстроек. 

То что вяжется уже хорошо, осталось что-бы протокол управления средой какой нибудь из своих портировали, и с легализацией вопросы решить :-)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Параметр  tx-sector

можно изменять в ручную, от 0 до 63

как я понимаю это набор шаблонов излучения антенны,

но я не смог найти инфо на этот параметр,

это изменение направления луча антенны ??? (так сказать юстировка)

или это изменение ширины луча ???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Заявлена дальность до 200 метров. Работать будет как всегда, до 100 метров.

Диаграмма направленности антенны не указана, но я думаю, будет около 60 градусов.

Ничего хорошего.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
16 минут назад, TTvs сказал:

Ничего хорошего.

если реальная антенна расположена в центре то прекрасный облуч для офсета будет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

думаю скоро выйдет LDF, т.к. максимальное усиление на данный момент можно обеспечить только на тарелках, а учитывая большие затухания, усиление тут будет играть весомую роль

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас