Jump to content
Калькуляторы

HUAWEI MA5608T потери при пингах клиентов

На HUAWEI MA5608T обнаружилась не понятная проблема.

 

На всем дереве клиентов с одного порта возникают потери при пинговании, в одно и тоже время, примерно раз в полчаса. При этом в логах на ОЛТ и алармах нет абсолютно ничего что указывало бы на проблему. Проблемы такого типа были на двух разных железках В одном случае помогла смена делителя на дереве, в другом сменили порт в котором было дерево.

Уровень сигнала во всех случаях достаточный для всех ONT на дереве.

 

С подобным на Элтекс не сталкивались... У кого есть опыт понимания что за проблема. В одном случае возможно была просто не исправная SFP - это понятно, бывает. Не понятно как диагностировать эту неисправную SFP. В другом случае вообще не понятно как делитель влияет на периодические отваливания канала. Он может влиять на уровень сигнала, но уровень был в норме. Тут вообще не понятно!

Share this post


Link to post
Share on other sites

GPON(config-if-gpon-0/1)#display port info 6
 -----

 F/S/P                                      0/1/6
 Min distance(km)                           0
 Max distance(km)                           20
 Max guaranteed bandwidth(kbps)             -
 Left guaranteed bandwidth(kbps)            1238784
 Number of T-CONTs                          0
 Autofind                                   Enable
 FEC check                                  Disable
 Admin State                                On
 ONT encryption key switching interval(m)   Disable
 PON-ID switch                              Disable
 PON-ID identifier                          6
 Jumbo frame switch                         Disable
 Surplus bandwidth assignment               Disable
 Best-effort bandwidth assignment           -
 Traffic alarm-profile ID       

 

Кстати, у HUAWEI MA5608T на портах есть FEC. Теоретически конечно коррекция ошибок вещь полезная. А вот на практике как? Есть у кого опыт?

Share this post


Link to post
Share on other sites

Так у Вас нету ничего не этом порту

 

FEC на портах включен в нас был всегда. Потому не могу сказать, так без него

 

У меня была проблема, когда Number of T-CONTs  подходило к 255. Начинали пропадать пакеты

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now