Jump to content
Калькуляторы

Цветные вертикальные полоски на регистраторе

Кто сталкивался с такой проблемой: после вывода регистратора в интернет, через какое то время появляются цветные полоски как раньше на телеках были для проверки экрана и регистратор становится кирпичем. Регистраторы типа spezvision n816, svplus r708. Полегло много этих регов.Как правило дохнут в течении первого дня после подключения к инету. Бывает работают пару месяцев и опять такая же фигня с полосками. Может он как то на себя закидывать вирусняк с инета?

Share this post


Link to post
Share on other sites

Что значит "дохнут"? Что ТП производителей говорила по поводу смерти регов?

Share this post


Link to post
Share on other sites

Что значит "дохнут"? Что ТП производителей говорила по поводу смерти регов?

Значит что либо он зависает и ни на что не реагирует а после выкл вкл не запускается, тупо черный экран и ноль эмоций. Либо цветные полоски и дальше них загрузки нет. Говорят что может быть типа вирус который рег захавывает если его видно во внешки на стандартных портах, но насколько это объективно предположение?

Share this post


Link to post
Share on other sites

Может и вирус а может и регистратор сам цепляется на собственный сервер какой либо авторизации, получает такой ответ который вводит его в ступор (конфликт ID например)

Как интернет получает регистратор? за NAT'ом или белый адрес ?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this