Перейти к содержимому
Калькуляторы

Выбор оборудования нужна подсказка

мощность всёравно завышена.

какую мощность советуете поставить? (сейчас стоит авто определение)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дня три-четыре назад появилась проблема, два лайтбима соединены между собой кабелем, скорость по lan стала 100 мегабит, до этого почти год отработали на гигабите, причина не понятна совершенно, при подключении к каждому по отдельности ноутбуком скорость у обеих точек 1000 мегабит, но как только соединяю их друг с другом, скорость становится 100, кабель соединяющий между собой по lan два poe-инжектора менял, точки перезагружал, в чем причина понять не могу.14978684766414540.jpg

Изменено пользователем vitall2005

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так я и не понял в чем причина, но решение нашел, соединил лайтбимы через гигабитный свитч, теперь на обеих точках скорость через lan 1000 мегабит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

vitall2005, проблема однозначно в разъемах или в кабеле. Сначала переобжимаем, если не помогает, меняем кабель. Всё просто!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

vitall2005, проблема однозначно в разъемах или в кабеле. Сначала переобжимаем, если не помогает, меняем кабель. Всё просто!

попробую на днях заменить коннекторы, кабель уличный, вряд ли с ним что-то могло случиться.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас