Jump to content
Калькуляторы

Мкдиаконквектор Проблемы

Ребята, такая проблема. Провели оптиволокно, поставили конветоры.... Прошло 3 дня, начал конвектор тухнуть... 2 лампочки которые отвечают за кабель. Вытащил из сети - вставил, все работает. На второй день опять отрубился. Постоянно На время выключал, потом всключал и он начинал с 5й попытки работать.. Но все реже и реже, пока не сдох. Поставили новый, через 2 недели та же ситуация. Может кто подсказать в чем причина? Сил уже нет.

Edited by LeonUA

Share this post


Link to post
Share on other sites

Грязь на оптическом коннекторе/воздушный промежуток/большое затухание в линии.

Либо перегрев самого медика.

Share this post


Link to post
Share on other sites

Проверяли волокно. Все норм. Как поменяли медик 2 недели нормально все было. И опять началось. Я тоже думал может перегрев, если при выключении потом начинает работать. Но все же, до этого 2 недели не грелся чтоли.

Share this post


Link to post
Share on other sites

скорее волокна гуляют. смотрите кассеты

Share this post


Link to post
Share on other sites

Ну растояния между медиками около километра, стоит под столом в сухом, нормальном месте. Загадка от чего они дохнут... Но и фишка в том что при перезагрузке еще работаю, правда все чаще перезагружать приходится.

Share this post


Link to post
Share on other sites

Раз после ребута начинает работает, то смотреть

1. питание

2. температуру

 

На новом конверторе блок питания тоже новый?

Share this post


Link to post
Share on other sites

скорее волокна гуляют. смотрите кассеты

 

А чего они сейчас гулять начинают взад-вперед? Физику можно пояснить?

Share this post


Link to post
Share on other sites

Кстати да, +1 к питанию как одному из вариантов. Но при плохом питании обычно еще и по меди линк начинает гаснуть.

Share this post


Link to post
Share on other sites

А чего он тогда после ребута начинает работать?

Хотя встречалось мне такое с каким-то роутером, только не сразу выключил-включил, а надо было дать ему отдохнуть. После этого он опять трепыхался некоторое время и умирал.

Edited by vipro

Share this post


Link to post
Share on other sites

LeonUA, доброго времени суток.

 

Подскажите, а сама оптическая трасса, между Вашими конверторами «прямая»

или используется арендованная у оператора, с возможным уплотнением (например, CWDM)?

 

Если используется технология уплотнения, можно предположить фантастическую ситуацию –

что-то «просачивается» на конверторы, через оборудование уплотнения. Правда, на практике,

такого не встречал.

 

Обычно, активное оборудование (конверторы), физически выводит из строя по проблеме

с электрическим питанием.

 

Вторым фактором, как выше описали коллеги по «цеху» - перегрев активного оборудования.

 

 

Опять же, как писали выше, может быть установлены конверторы, рассчитанные на «дальние»

расстояни, тем самым «выжигают» приёмники/передатчики.

 

P.S. Даже если, оптическая трасса «оголилась», без изоляции на солнце, это приводит к потере

связи конверторов, но не выходу из строя самих конверторов.

Share this post


Link to post
Share on other sites

Если используется технология уплотнения, можно предположить фантастическую ситуацию –

что-то «просачивается» на конверторы, через оборудование уплотнения. Правда, на практике,

такого не встречал.

И это насмерть убивает конвертор?

Обычно, активное оборудование (конверторы), физически выводит из строя по проблеме

с электрическим питанием.

Видится мне, как наиболее вероятный случай. Интересно, а автор пробовал новый блок питания подключить к старому конвертору?

Опять же, как писали выше, может быть установлены конверторы, рассчитанные на «дальние»

расстояни, тем самым «выжигают» приёмники/передатчики.

А почему помогает "вытащил-вставил"? Расстояние там километр все-таки, а не 5 метров. Думаете провайдер поставит на абонента дорогущий трансивер на 120 км? Небось максимум 20-ка стоит.

Edited by vipro

Share this post


Link to post
Share on other sites

самое фантастическое что слышал от наших, это птицы повыковыривали волокна из ску-4на изоленте ... правда тут без само-восстановления

Share this post


Link to post
Share on other sites

Если расстояние больше чем 50 метров, то не нужно думаю бояться за "выжигание".

По крайней мере везде на 50-100 метровых линках ставили DMC-920 и работало и работает годами

Share this post


Link to post
Share on other sites

Была такая проблема, из-за питания.

Share this post


Link to post
Share on other sites

Если расстояние больше чем 50 метров, то не нужно думаю бояться за "выжигание".

По крайней мере везде на 50-100 метровых линках ставили DMC-920 и работало и работает годами

 

А не проще глянуть спецификации на оборудование?

Когда работал с sdh/cwdm/dwdm на магистрали, это играло довольно важную роль, сжечь приёмник платы мультиплексора если у неё ценник 15к$ или же снято с производства то ещё развлечение. Хотя да, DMC-920 с защитой от дурака.

Share this post


Link to post
Share on other sites

Если расстояние больше чем 50 метров, то не нужно думаю бояться за "выжигание".

По крайней мере везде на 50-100 метровых линках ставили DMC-920 и работало и работает годами

 

А не проще глянуть спецификации на оборудование?

Когда работал с sdh/cwdm/dwdm на магистрали, это играло довольно важную роль, сжечь приёмник платы мультиплексора если у неё ценник 15к$ или же снято с производства то ещё развлечение. Хотя да, DMC-920 с защитой от дурака.

длинки просто пишут максимальное расстояние, минимального нет)))

на теже WDM модули shop.nag.ru помоему тоже нет ничего подобного)

Edited by mcdemon

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this