Jump to content
Калькуляторы

Нужна помощь бывалых Rocket m5 Rocket m5 работает неправильно

Rocket m5 с антенной всенаправленной на 360 градусов м5. Месяца три работал нормально, раздавал 8 клиентам скорость была 20 мгбс. Потом вдруг скорость упала до 7 мегабит, пинг стал по 300-500 был 40. Делал аир виев, менял частоты на свободные.ставил вплотную точки, сигнал -60 дб тх-рх по 150 каждый. На роутере скорость 100 м\б. а на станции всего 7 мегабит в секунду и все . Вот и получается что точка почему больше 7 мб не передает. Как так не пониманию? Перешивал через фттп не помогает. скрины прилагаю.

post-111274-056960200 1440578678_thumb.jpg

post-111274-052550100 1440578687_thumb.jpg

post-111274-048974100 1440578697_thumb.jpg

post-111274-051009500 1440578710_thumb.jpg

post-111274-078993500 1440578722_thumb.jpg

post-111274-085001300 1440578729_thumb.jpg

Share this post


Link to post
Share on other sites

Зачем Max TX rate зажали?

Какое оборудование у клиентов? Какие реальные дистанции?

 

Энергетика явно недостаточная, чтобы максимальные модуляции получить.

Edited by Samgabial

Share this post


Link to post
Share on other sites

У Вас клиенты работают в одном чейне.Проверьте коннект пигтейлов к антенне.

Share this post


Link to post
Share on other sites

slv700, откуда такой вывод? На вкладке Main-Stations (третий скрин) видны сигналы по обоим чейнам.

 

Но АФУ нужно проверить в любом случае.

Share this post


Link to post
Share on other sites

slv700, откуда такой вывод? На вкладке Main-Stations (третий скрин) видны сигналы по обоим чейнам.

 

Но АФУ нужно проверить в любом случае.

От канальных скоростей, изучайте https://en.wikipedia.org/wiki/IEEE_802.11n-2009.

 

По сабжу, сигналы очень слабые для нормальной работы. Если раньше они были выше, то проверять антеное хозяйство и наличие преград на трассах.

Share this post


Link to post
Share on other sites

Я ошибаюсь, разве MIMO-устройства UBNT при MCS0...MCS7 не передают одни и те же данные в обеих поляризациях?

Share this post


Link to post
Share on other sites

Я ошибаюсь, разве MIMO-устройства UBNT при MCS0...MCS7 не передают одни и те же данные в обеих поляризациях?

Причем тут это? Само по себе устройство в один chain не перейдет, у ТС скорее всего проблема с антенной на рокете. ТС сам себе злобный Буратино и зажал скорость на MCS5.

Share this post


Link to post
Share on other sites

Извиняюсь за безграмотность, значит не уловил мысль.

Share this post


Link to post
Share on other sites

ох уж это пионерия, airmax выключил ))) зачем он нужен ))

модуляцию зажал до MCS 5 а при такой энергетики реально работает на 2-4

ещё и бету юзает.

Share this post


Link to post
Share on other sites

ох уж это пионерия, airmax выключил ))) зачем он нужен ))

модуляцию зажал до MCS 5 а при такой энергетики реально работает на 2-4

ещё и бету юзает.

Перепробовал все что только можно оставлял только 1 клиента ставил точку рядом с рокетом 20 метров сигнал - 50дб и хрен там только 7 мегабит скорость интернета но зато тх рх максимальны. Да и еще пинг больше 100 милисекунд. А так да пионерия.

 

Но я был бы очень благодарен за решение данного вопроса скажем 500 руб. тому кто поможет настроить

Share this post


Link to post
Share on other sites

Во-первых, на вкладке Wireless установите Max TX rate = MCS15, галку Automatic оставьте.

 

После этого:

- снова покажите скрин на базе страницы Main - Stations;

- при помощи airview минут десять посмотрите эфир возле выбранной частоты (5315), скрин сюда же;

- покажите вкладку Advanced базы.

 

Кроме того:

- какое оборудование стоит в качестве клиентов?

- какая минимальная и максимальная удаленность до клиентов?

- на какой высоте подвешена антенна?

- покажите скрины вкладок любого проблемного клиента: Main - Stations, Wireless и Advanced.

Share this post


Link to post
Share on other sites

18 метров антенна, до клиентов 1000 до 1500 метров все остальное когда сделаю.

 

Стоят локо м 5 и бриджи м 5 300 сейчас по одному. Странная ерунда я не менял настройки и пол года все работало как надо. И потом аирвиев смотрел ничего не изменилось, а после поломки поставил рядом бридж на эту же частоту и о чудо все летает. Причем настройки бриджа такие же.

Edited by gunaza

Share this post


Link to post
Share on other sites

Странная ерунда я не менял настройки и пол года все работало как надо.

Ну если это не проблема настройки, то значит усилки вмерли(ну или один из).

Share this post


Link to post
Share on other sites

gunaza ну вы сравнили ))) всенаправленную антенну на рокете и узконаправленный бридж

и если вы в Туле пионерите лучше уйдите в верхнюю пятёрку, а то не исключено что вы и нам мешаете.

5160 - 5300 Ghz для вас ТАБУ

Share this post


Link to post
Share on other sites

5160 - 5300 Ghz - это ИК диапазон

вам солнышко не мешает?)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this