Jump to content
Калькуляторы

интернет через Mikrotik проблема раздачи интернета через Mikrotik

В наличии есть три точки доступа MikroTik SXT 5HnD. через волокно 100мб проходя через wifi роутер идет к первой точке... нет нужно роздать двоим абонентам. все сделал обшарив весь гугл вроде так как надо, создал мост, создал порти, настроил wifi модуль, присвоил ай пи адреса, все работает, но есть одно но, подключиться может только одна точка, вторая выполняет поиск и не подключается...отключив подключенную автоматом подключается вторая.. а обе никак.... что нужно сделать....я в этом новичок, может чтото не учел.. заранее спасибо

Share this post


Link to post
Share on other sites

Две накак. Лицензия 3 уровня.(только точка-точка) Либо покупайте на базу лицензию 4 уровня, либо ставте на базу чтото другое с лицензией 4 уровня. Например Mikrotik SXT G-5HnD.

Edited by Alex-Poltava

Share this post


Link to post
Share on other sites

Спасибо за ответ, проблему решил установкой на базу sxt 5nd r2 Level 4 license, в настройках беспроводного интерфейса ар bridge - и все заработало. Но если раньше скорость при подключении точка точка клиент получал 10мб при 30мб от провайдера, то сейчас два клиента получают всего по 2мб...уровень сигнала на клиентах слабый, tx\rx всего около 20%\20%, но при этом же уровне сигнала раньше была 10-ка... схема подключения - витая пара, роутер tp link wr741nd, с lan порта витая пара в sxt 5nd r2 к двум клиентам SXT G-5HnD. в статусе подключения клиентов tx\rx достигает до 25мб... что может так резать скорость? дешевый tp link wr741nd (но с его второго lan порта по витой паре подключен компютер и на нем все 30мб как заявлено провайдером), может все же низкий уровень сигнала получаемых клиентами?

Заранее спасибо за совет.

Share this post


Link to post
Share on other sites

Сигнал должен быть 98-100%

Поменяйте sxt на loco m5

 

В Вашем случае их с головой хватит и настроить проще простого для новичка.

Edited by Alex-Poltava

Share this post


Link to post
Share on other sites

Спасибо за ответ, проблему решил установкой на базу sxt 5nd r2 Level 4 license, в настройках беспроводного интерфейса ар bridge - и все заработало. Но если раньше скорость при подключении точка точка клиент получал 10мб при 30мб от провайдера, то сейчас два клиента получают всего по 2мб...уровень сигнала на клиентах слабый, tx\rx всего около 20%\20%, но при этом же уровне сигнала раньше была 10-ка... схема подключения - витая пара, роутер tp link wr741nd, с lan порта витая пара в sxt 5nd r2 к двум клиентам SXT G-5HnD. в статусе подключения клиентов tx\rx достигает до 25мб... что может так резать скорость? дешевый tp link wr741nd (но с его второго lan порта по витой паре подключен компютер и на нем все 30мб как заявлено провайдером), может все же низкий уровень сигнала получаемых клиентами?

Заранее спасибо за совет.

Настрой Базу в режиме WDS с протоколом nv2, и клиентские в режиме station WDS

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this