Jump to content
Калькуляторы

Падает соединение

Проблема такая два микротика соединены qrt5 как мост wds

На одном конце провайдер на другом абоны подключены пппое

Пинг идёт до гугла стабильный, между mt тоже, но трафик почему то падает до нуля. У всех прерывается онлайн просмотр . уже все перекопали куда рыть еще?

 

164228.jpg

Edited by laplundik

Share this post


Link to post
Share on other sites

Надо начать с проверки программой Btest под винду с одного из абонентских подключений. Запускаете тест на адрес микротика и смотрите скорость.

Share this post


Link to post
Share on other sites

Надо начать с проверки программой Btest под винду с одного из абонентских подключений. Запускаете тест на адрес микротика и смотрите скорость.

Скорость норм,пинг норм.

Включаем фильм идет ровно 5минут и потом останавливается

Share this post


Link to post
Share on other sites

Ни одной потери пакета за несколько часов до амстердама

2000rub kto reshit problemu

pri soedinenii po IP vse rabotaet

 

problema s pppoe takaya

 

po pptp vse rabotaet

Edited by laplundik

Share this post


Link to post
Share on other sites

Дырки на графике не показатель проблем канала, такое бывает, когда большая задержка до устройства, оно сильно загружено, и т.п.

Если у вас ходят IP пакеты, а на PPPoE потери, то нужно проверить сам канал на исправность, поменять режим работы NV2/Nstreme, поменять частоту, зажать канальные скорости. Так же нужно проверить таймаут PPPoE сервера, обычно при работе по радио ставят 30-60 секунд.

Если у вас ходят только PPPoE данные через канал, то на сетевом порту дальнего устройства заблокируйте пропуск всего трафика, кроме PPPoE.

Share this post


Link to post
Share on other sites

Тупо удалили рррое сервис и создали новое. Все по дефолту как и было.

Настройки все те же .Но это помогло сразу.

Не микротик .а говно какое то..... Хоть бубен покупай

Share this post


Link to post
Share on other sites

Тупо удалили рррое сервис и создали новое. Все по дефолту как и было.

Настройки все те же .Но это помогло сразу.

Не микротик .а говно какое то..... Хоть бубен покупай

Бывает. Видимо не сбросили на дефолт перед настройкой.

Share this post


Link to post
Share on other sites

Бывает. Видимо не сбросили на дефолт перед настройкой.

 

Не бывает. Скорее всего изначально было настроено не верно.

Share this post


Link to post
Share on other sites

Бывает. Видимо не сбросили на дефолт перед настройкой.

 

Не бывает. Скорее всего изначально было настроено не верно.

Да да да, верно только ты настраивать умеешь и как это верно настраивается никому не говоришь.

Share this post


Link to post
Share on other sites

Да да да, верно только ты настраивать умеешь и как это верно настраивается никому не говоришь.

 

Я всегда говорю как надо настраивать микротик:

 

1. Сбросить начальный конфиг.

2. Настроить только то, что действительно нужно для работы.

3. Не использовать никаких не нужных блокировок.

4. Не использовать скрипты.

5. Если нужно подключиться к нескольким провайдерам без BGP, подключать каждого провайдера к отдельному микротику.

 

Все будет отлично работать.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this