Jump to content

Recursive dns как заблокировать Recursive DNS Mikrotik

как заблокировать Recursive DNS Mikrotik

 

/ip firewall filter

add action=drop chain=input dst-port=53 in-interface=ether1-WAN protocol=tcp

add action=drop chain=input dst-port=53 in-interface=ether1-WAN protocol=udp

 

заблокировал WAN но лан?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.