Jump to content

Проблема работы двух мостов Mikrotik SXT Lite 2 Пропадает одна из станций

Всем доброго времени суток!

 

У меня проблема в работе Микротиков. Настраиваю их первый раз (возможно, что-то неправильно в настройке), бьюсь над проблемой уже несколько дней, и все бестолку.

 

Прикладываю схему подключения мостов. По средине - столб, те микротики что на столбе сводятся в коммутатор 5 портовый, дешевенький, что-то типа TENDA. За микротиком 88.5 находится камера IP, за микротиком 88.7 тоже находится камера IP, а за 88.3 находится серверная, куда собственно сводится все. Расстояние между 88.3 и столбом ~ 20 метров, между 88.5 и столбом ~ 150 метров и между 88.7 и столбом ~ 1 км (там 5 ггц стоит, поэтому и Lite 5).

 

Все работало отлично без пары 88.4 - 88.5 . Как только подключил ее, со стороны 88.3 через раз пингуется 88.5 (точнее вообще не пингуется практически, а камера которая находится за ней, пингуется но раз в 10 пингов 1 пакет теряется), за то все остальные антенны пингуются отлично. И обратная ситуация, со стороны 88.5 - через раз пингуется 88.3. Соответственно IP камера, которая находится за 88.5 постоянно отваливается. Пробовал: менять частоты каналов, протоколы ставил на NV2 (пинг увеличивался и проблема не исчезла), сбрасывал - перенастраивал, пробовал менять расположение станций и бриджев. Ничего не помогает. Причем антенна 88.7 - которая самая дальняя пингуется всегда нормально. Я уже грешу на то, что установил антенны 88.2 и 88.4 "затылками" друг к другу на одном кронштейне. Могут ли они создавать друг для друга помехи? Когда подключаюсь с места установки коммутатора, то пинги пропадают либо для 88.3, либо для 88.5, как повезет:)

Как только отключаю wlan интерфейс на 88.2, то 88.5 с места коммутатора пингуется отлично.

 

Поделитесь пожалуйста своими мыслями, я уже мозг сломал ездить от столба к столбу(( до этого работал с Юбиквити, таких проблем ни разу не наблюдалось...

post-127483-059452900 1431261909_thumb.jpg

Share this post


Link to post
Share on other sites

Друзья, опишитесь пожалуйста, кто может помочь с настройкой! Просто знакомых нет, кто работает еще с этими антеннами, проблему не могу понять. Там их снимать еще проблематично, вышку нужно вызывать, высокова-то висят..

Share this post


Link to post
Share on other sites

Друзья, опишитесь пожалуйста, кто может помочь с настройкой! Просто знакомых нет, кто работает еще с этими антеннами, проблему не могу понять. Там их снимать еще проблематично, вышку нужно вызывать, высокова-то висят..

вот ссылка http://www.lanmart.ru/blogs/review-mikrotik-sxtg-2hnd/

Share this post


Link to post
Share on other sites

Поделитесь пожалуйста своими мыслями, я уже мозг сломал ездить от столба к столбу(( до этого работал с Юбиквити, таких проблем ни разу не наблюдалось...

 

Вам скинули ссылку по настройке, сбрасываете свои точки и настраиваете с нуля, сброс надо делать полный, после первого захода отменять начальную конфигурацию. Так же сбрасываете ваш центральный микротик, настраиваете с нуля без начального конфига. Антенны должны работать в режиме NV2 или Nstreme, мощность надо убавлять, т.к. расстояния маленькие, разносить по частотам. Если 2 антенны висят на одном столбе и есть прямая видимость между ними, нельзя ставить мощность выше 8-10дбм, иначе они будут друг другу мешать, что скорее всего у вас и наблюдается.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.