Jump to content

RB912UAG-5HPnD и Nstreme-Dual не работает

Друзья, посоветуйте, может кто-то по этому вопросу имеет опыт. Имеется пара RB912UAG-5HPnD и пара же прикрученных к ним wifi карточек с антеннами и прочим. Всё это хозяйство настроено в режим Nstreme-Dual как положено, ошибок в настройке нет. Карточки рабочие, проверял в режиме АР. Но не работает, сцуко))) На всякий случай выложу конфиги с обоих бордов:

# jan/02/1970 00:09:48 by RouterOS 6.27

# software id = AKGW-84VW

#

/interface wireless

set [ find default-name=wlan1 ] band=5ghz-onlyn disabled=no frequency-mode=\

superchannel ht-rxchains=0,1 ht-txchains=0,1 l2mtu=2290 mode=\

nstreme-dual-slave name=wlan1-gateway scan-list=5180 ssid="" tx-power=5 \

tx-power-mode=all-rates-fixed

set [ find default-name=wlan2 ] band=2ghz-b/g/n disabled=no frequency=auto \

frequency-mode=superchannel l2mtu=2290 mode=nstreme-dual-slave name=wlan4 \

scan-list=2417 tx-power=5 tx-power-mode=all-rates-fixed

/interface wireless nstreme-dual

add disabled=no l2mtu=2290 name=nstreme1 remote-mac=00:0C:42:B2:21:F3 \

rx-band=2ghz-b/g rx-frequency=2417 rx-radio=wlan4 tx-band=5ghz-onlyn \

tx-radio=wlan1-gateway

 

# jan/02/1970 00:01:52 by RouterOS 6.27

# software id = J8G9-UW2A

#

/interface wireless

set [ find default-name=wlan1 ] band=5ghz-a/n channel-width=20/40mhz-ht-above \

disabled=no frequency-mode=superchannel ht-rxchains=0,1 ht-txchains=0,1 \

l2mtu=2290 mode=nstreme-dual-slave name=wlan1-gateway

set [ find default-name=wlan2 ] disabled=no frequency-mode=superchannel \

l2mtu=2290 mode=nstreme-dual-slave name=wlan7 tx-power=5 tx-power-mode=\

all-rates-fixed

/interface wireless nstreme-dual

add disabled=no l2mtu=2290 name=nstreme1 remote-mac=00:15:AF:55:92:FF \

rx-band=5ghz-onlyn rx-frequency=5180 rx-radio=wlan1-gateway tx-band=\

2ghz-b/g tx-frequency=2417 tx-radio=wlan7

 

Если кто знает, где собака порылась - с меня шоколадка)))

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.