Jump to content
Калькуляторы

ePMP 1000 Connectorized Radio 5 GHz Проблема с портом

2.3.4.

Собственно столкнулся с такой проблемой, в первом порту СПЕ случилось непонятное, входящая скорость внезапно просела до 1,76-5Мбит, исход при этом без каких либо проблем.

Во втором порту нет(небыло) подобной проблемы.

Замена БП никаких изменений не произошло.

Схема была такая радиоСПЕ-1порт-1комп, радиоСПЕ-2порт-2комп, тест 1комп 2-5/20Мбит, 2комп 30/30Мбит, тариф у обоих компов без ограничений(без шейпа).

 

После переписки с местным ТП ePMP, по симптомам было предварительно установлено, что проблема в езернет порту еРМР.

 

На днях девайс демонтирован, и отдан на опыты, в процессе которых выяснился интереснейший факт.

При тестировании, только езернета, с первого порта во второй, "симптом" низкая скорость в одном направлении около 1.76Мбит, проявляется в тестах со 100% воспроизводимостью, и ограничение в зависимости от направления тестирования комп1-1порт-2порт-комп2 или комп2-1порт-2порт-комп1 "переползает" с входящего на исходящее направление.

 

Просто хотел поделиться интересным случаем с общестенностью.

После отсыла в ТП будем посмотреть на реакцию, интересно это будет гарантийным случаем ?

В одной из тем на соседнем форуме slv700 слюной всех измазал когда кричал что у него оборудование продается с Гарантией и в том числе и поэтому так дорого стоит.

 

Напомню, одно СПЕ с интегрированной ант. с выгоревшым по неизвестным мне причинам езернетом было признано (не гарантийным случаем), "отремонтировано"(что-то там паялось) прошито прошивкой 2.3.4 и включен второй порт (первый так и остался не рабочим), slv700 был обещан дефектационный акт, или как там у них эта бумага называется, который до сих пор мне не отправлен.

 

PS: Покупайте наших слонов :)

Share this post


Link to post
Share on other sites

а куда они денутся... конечно гарантия... иначе фтопку

Share this post


Link to post
Share on other sites

Коллеги, тема создана для более удобного поиска и диагностики неполадок по конкретной модели в дальнейшем.

 

2SSD в ветке епмп общие отзывы о продукте, здесь же частный/отдельный случай в процессе эксплуатации, возможно кто-то столкнется с именно такой же ситуацией.

 

Так как отдельной ветки для epmp нет, создавать тему отдельно по каждому девайсу из линейки epmp мне показалось рациональным, в основной теме много обещаний и эмоций и мало достоверных данных, за исключением нескольких реальных линков.

Share this post


Link to post
Share on other sites

а куда они денутся... конечно гарантия... иначе фтопку

"Ремонт" СПЕ с интегрированной антенной оказался не гарантийным, по причине (выгорела вся цепочка езернет вплоть до процессора), поэтому посмотрим, по итогу подумаем, нужна ли такая "гарантия".

Share this post


Link to post
Share on other sites

Скажите после чего такое случилось? У нас сейчас грозы, есть один с битым портом, сначала просто пропадал линк. Сейчас вообще отказался включаться. Посмотрим что скажут насчет гарантии.

Share this post


Link to post
Share on other sites

Напомню, одно СПЕ с интегрированной ант. с выгоревшым по неизвестным мне причинам езернетом было признано (не гарантийным случаем), "отремонтировано"(что-то там паялось) прошито прошивкой 2.3.4 и включен второй порт (первый так и остался не рабочим)

"Ремонт" СПЕ с интегрированной антенной оказался не гарантийным, по причине (выгорела вся цепочка езернет вплоть до процессора)

Ежели не секрет(можно в личку), в какую сумму встал ремонт в каждом случае?

Share this post


Link to post
Share on other sites

у нас произошёл похожий случай, 5 GHz Connectorized Radio (прошивка 2.3.4)

спустя 2 месяца после установки по непонятной причине на Ethernet упал линк. перевод в 10 Full/Half duplex не помог.

заменили,

тестирую на столе:

MAIN порт линка нет

AUX порт линк есть в auto 100 Мбит/с , но с aux порта от БП не заводится.

прошил в 2.4.3, ситуация не поменялась.

то есть если её использовать, то питание подавать в main-порт, а данные в aux порт.

Есть ли способ нормально запитать в aux порт.

или сразу в ремонт по гарантии?

Share this post


Link to post
Share on other sites

Есть ли способ нормально запитать в aux порт.

Смотря что подразумевать под словом "нормально".

Изнутри почикать одни дорожки, перепаять другие перемычками - это нормально ? - в таком случае можно :-)

 

или сразу в ремонт по гарантии?

Это не гарантийный случай, вероятней всего. У меня было именно так.

Если вам повезло и сгорел супрессор, в этом случае есть шансы на гарантию, ИМХО.

 

Меня очень возмущает эта лажа, с отсутствием возможности запитать устройство только через второй порт.

Share this post


Link to post
Share on other sites

Приветствую всех!

База Cambium Networks ePMP 1000 5GHz Sector 120 Antenna + Cambium Networks ePMP 1000 5GHz Connectorized Radio

Клиент Cambium Networks ePMP 1000 5GHz Force 180 Integrated Radio

Тарифы 2М,5М,10М

Зона покрытия до 2 км

Вопрос, сколько примерно CPE можно будет подключить на сектор, при условии что где то примерно половины а может даже процентов 70 сядут на тариф 5М?

Edited by ii_blag

Share this post


Link to post
Share on other sites

Cambium Networks ePMP 1000 5GHz Connectorized Radio

Это СПЕ, он будет тормозить при количестве клиентов больше 40.

Если поставите нормальную базу ePMP GPS Sync, то на данных тарифах в 20 Мгц можно обслужить до 80-90 клиентов, в 40 Мгц по максимуму-120

На тарифах 10/20 Mbps-в 20 Мгц 60-70 клиентов. Это цифры взяты из опыта эксплуатации.

Share this post


Link to post
Share on other sites

Доброго времени суток.

Подскажите, кто сталкивался, как epmp 1000 можна настроить в паре с ubiquiti Rocket M5 в мост через режим wifi?

Rocket настроин как база, epmp 1000 как клиент. На рокете отключен airmax. epmp видит сеть, добавляю ее в список на подключение, в списке появляется, но коннекта нет, вкладка Wireless пишет Scanning.

Спасибо

Edited by voldo

Share this post


Link to post
Share on other sites

voldoа вы на epmp 1000 выставили режим радио Standart WiFi ?

Share this post


Link to post
Share on other sites

Я пробовал такой мост. Работает нормально день-два-три, потом связь падает до перезагрузки камбиума - перезагрузка убика не помогает.

Share this post


Link to post
Share on other sites

Доброго времени суток.

Подскажите, кто сталкивался, как epmp 1000 можна настроить в паре с ubiquiti Rocket M5 в мост через режим wifi?

Rocket настроин как база, epmp 1000 как клиент. На рокете отключен airmax. epmp видит сеть, добавляю ее в список на подключение, в списке появляется, но коннекта нет, вкладка Wireless пишет Scanning.

Спасибо

какой уровень сигнала видите?

Share this post


Link to post
Share on other sites

Я пробовал такой мост. Работает нормально день-два-три, потом связь падает до перезагрузки камбиума - перезагрузка убика не помогает.

Да.. Замечено такое на железке Cambium(неважно модель) в режиме Wi- Fi пробовали как точку доступа с клиентами (разношерстными)День, два ,три.. Клиенты слетают. пока не ребутнешь cambium. Идею забросили..:( По ходу надо писать в поддержку за баг. ..

Edited by lexxsiy

Share this post


Link to post
Share on other sites

Доброго времени суток.

Подскажите, кто сталкивался, как epmp 1000 можна настроить в паре с ubiquiti Rocket M5 в мост через режим wifi?

Rocket настроин как база, epmp 1000 как клиент. На рокете отключен airmax. epmp видит сеть, добавляю ее в список на подключение, в списке появляется, но коннекта нет, вкладка Wireless пишет Scanning.

Спасибо

 

Не надо так. Я бы рекомендовал как best practices не использовать разное оборудование на разных концах линка. Проприетарные режимы eptp/tdd/airmax гораздо гораздо лучше standard wifi.

Share this post


Link to post
Share on other sites
Sign in to follow this