Jump to content
Калькуляторы

RB922UAGS-5HPacD и тест скорости Bandwidth test

после обновления до последней прошивки перестал работать тест. да и еще в окне сигнал нет скоростей на которых он якобы сейчас работает. расстояние около 1 км. Да и по пакетам такое чувство что уперается в 10 тыс пакетов. подскажите как его настроить на максимальные возможности.

post-115817-065665600 1420349379_thumb.jpg

Share this post


Link to post
Share on other sites

Параметры радиоканала надо смотреть со стороны клиентского устройства на вкладке Status беспроводного адаптера.

Share this post


Link to post
Share on other sites

оба 922 с двух сторон работают в режиме бриджа. И ещё я там красной стрелочкой пометил непонятное для меня.

post-115817-025690900 1420464128_thumb.jpg

Edited by telekodinsk

Share this post


Link to post
Share on other sites

оба 922 с двух сторон работают в режиме бриджа. И ещё я там красной стрелочкой пометил непонятное для меня.

 

Все у вас нормально. Показаны данные по третьему каналу. Если у вас 3 выхода под антенны, то нужно отключить галочками на вкладке HT 2 канал по терминологии оборудования, что бы остались только 0 и 1.

Share this post


Link to post
Share on other sites

нет выходов всего 2, так что нету галочки. Наверно глюк системы. А вот прокачать 100 мегабит фула так и не получается.

Share this post


Link to post
Share on other sites

нет выходов всего 2, так что нету галочки. Наверно глюк системы. А вот прокачать 100 мегабит фула так и не получается.

 

С такими показателями как на картинке - должно и 200-300 прокачать. Попробуйте уменьшить канальные скорости и посмотреть на изменения прокачки.

Share this post


Link to post
Share on other sites

что и где именно уменьшить? в режиме АС доступно только с 6 мегабит и до 54 . галочки.

Share this post


Link to post
Share on other sites

что и где именно уменьшить? в режиме АС доступно только с 6 мегабит и до 54 . галочки.

 

Прошивку обновите до последней и появятся возможность регулировать канальные скорости.

Share this post


Link to post
Share on other sites

я так понимаю что ответа нет. да и был разгадан фокус с с тестом. На обоих микротиках стояла упаковка трафика. как только выключили сразу все включилось.

post-115817-067026900 1421220715_thumb.jpg

Edited by telekodinsk

Share this post


Link to post
Share on other sites

Всем Привет.

Не давно установил линк 10 км на RB922UAGS-5HPacD. Антенны микротик 30дб. Скорость по тесту udp в одну сторону 400 мегабит с NV2. Устойчиво линк работает только при TX Power default когда сигнал -38 дб. На средней частоте в районе 5450 идет сильные перекос CH0/CH1 порядка 17 дб. Выше и ниже по частотам норм все. Если выставить мощность по сигналу 55-60 дб. Линк начинает отваливаться. Переключение протоколов ничего не меняет.

 

До этого использовал обычные 921 блоки, таково поведения не замечал. Кто то сталкивался с такими проблемами?

Share this post


Link to post
Share on other sites

Всем Привет.

Не давно установил линк 10 км на RB922UAGS-5HPacD. Антенны микротик 30дб. Скорость по тесту udp в одну сторону 400 мегабит с NV2. Устойчиво линк работает только при TX Power default когда сигнал -38 дб. На средней частоте в районе 5450 идет сильные перекос CH0/CH1 порядка 17 дб. Выше и ниже по частотам норм все. Если выставить мощность по сигналу 55-60 дб. Линк начинает отваливаться. Переключение протоколов ничего не меняет.

 

До этого использовал обычные 921 блоки, таково поведения не замечал. Кто то сталкивался с такими проблемами?

АС сырая, там столько проблем, что не хватит времени и сил с этим самому разобраться. Надо дать время производителю самому разобраться с этими проблемами, прежде чем выводить сырой продукт на рынок. Ждите.

Share this post


Link to post
Share on other sites

Сырая не сырая, есть стабильно работающий линк уже около месяца, пока всё устраивает. Зажато на 585/585, примерно 8.5км, помех нет, эфир чистый.

Share this post


Link to post
Share on other sites

пока всё устраивает.

Какая конкретно пропускная способность Вас устраивает?

Share this post


Link to post
Share on other sites

Всем Привет.

Не давно установил линк 10 км на RB922UAGS-5HPacD. Антенны микротик 30дб. Скорость по тесту udp в одну сторону 400 мегабит с NV2. Устойчиво линк работает только при TX Power default когда сигнал -38 дб. На средней частоте в районе 5450 идет сильные перекос CH0/CH1 порядка 17 дб. Выше и ниже по частотам норм все. Если выставить мощность по сигналу 55-60 дб. Линк начинает отваливаться. Переключение протоколов ничего не меняет.

 

До этого использовал обычные 921 блоки, таково поведения не замечал. Кто то сталкивался с такими проблемами?

АС сырая, там столько проблем, что не хватит времени и сил с этим самому разобраться. Надо дать время производителю самому разобраться с этими проблемами, прежде чем выводить сырой продукт на рынок. Ждите.

 

Ждать новой прошивки? или изменения железа....

 

Сырая не сырая, есть стабильно работающий линк уже около месяца, пока всё устраивает. Зажато на 585/585, примерно 8.5км, помех нет, эфир чистый.

 

Подскажите как правильно отрегулировать галочки со скоростями? Для стабильного линка.

Share this post


Link to post
Share on other sites

Ждать новой прошивки? или изменения железа....

Новый чипсет AC MU-MIMO Wave 2 от Atheros, там возможно будет толк. А этот АС- мусор.

Share this post


Link to post
Share on other sites

Не давно установил линк 10 км на RB922UAGS-5HPacD. Антенны микротик 30дб. Скорость по тесту udp в одну сторону 400 мегабит с NV2. Устойчиво линк работает только при TX Power default когда сигнал -38 дб. На средней частоте в районе 5450 идет сильные перекос CH0/CH1 порядка 17 дб. Выше и ниже по частотам норм все. Если выставить мощность по сигналу 55-60 дб. Линк начинает отваливаться. Переключение протоколов ничего не меняет.

 

Так включите канал в режиме обычного N и добейтесь работы с малой мощностью и без перекоса, возможно навели антенны криво, если наводили их с мощностью в дефолт. Наведение делают на самой низкой канальной скорости 6м, зажатой вручную, в режиме А и включенными обоими каналами приема/передачи и ограниченной мощностью на таком уровне, что бы при максимальном наведении получались сигналы около -80.

Share this post


Link to post
Share on other sites

Не давно установил линк 10 км на RB922UAGS-5HPacD. Антенны микротик 30дб. Скорость по тесту udp в одну сторону 400 мегабит с NV2. Устойчиво линк работает только при TX Power default когда сигнал -38 дб. На средней частоте в районе 5450 идет сильные перекос CH0/CH1 порядка 17 дб. Выше и ниже по частотам норм все. Если выставить мощность по сигналу 55-60 дб. Линк начинает отваливаться. Переключение протоколов ничего не меняет.

 

Так включите канал в режиме обычного N и добейтесь работы с малой мощностью и без перекоса, возможно навели антенны криво, если наводили их с мощностью в дефолт. Наведение делают на самой низкой канальной скорости 6м, зажатой вручную, в режиме А и включенными обоими каналами приема/передачи и ограниченной мощностью на таком уровне, что бы при максимальном наведении получались сигналы около -80.

Какой смысл покупать АС, чтобы ставить его в N?

Share this post


Link to post
Share on other sites

Какой смысл покупать АС, чтобы ставить его в N?

 

1. Оптический порт есть только на этих платах.

2. На АС получаются выше уровни сигналов в тех же условиях, конечно таким измерениям нет смысла доверять, там показания +/- лапоть, но по опыту замен старых плат на новые, когда антенны и пигтейлы остаются старые, общая пропускная способность либо очень хорошо стабилизируется, либо поднимается на 10-20 процентов выше.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this