Jump to content

zavndw

Пользователи
  • Posts

    173
  • Joined

  • Last visited

About zavndw

  • Rank
    Студент
    Студент
  • Birthday May 29

Информация

  • Пол
    Array

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Предварительно будет часть грунт, часть подвес. зима до -50. Кабель есть но по его характеристикам не знаю. Моя часть вопроса по сетевому оборудованию. На "тестовом" линке участок не заработал, там был свитч eltex, бустер и усилитель с каждой стороны, sfp двух волоконные. По сигналу говорили "в пределах нормы" но передачи ни какой не было, линк был и пустые счетчики
  2. Добрый день. Поделитесь пожалуйста опытом стройки магистрали на расстояние около 250 км, пропускная способность 10G (только передача данных, может быть с временем добавят КТВ по 1550). Нет понимания какие для этого нужны sfp и вообще какое оборудование ставить и какая схема должна быть.
  3. уже нашли пока ждал. Зачем тогда людей снупингом сбивают с толку. думал это бага какая то у свитча
  4. Добрый день. Есть свитч: SNR-S2995G-24FX Device, Compiled on Mar 02 08:17:18 2022 CPU Mac f8:f0:82:78:7c:37 Vlan MAC f8:f0:82:78:7c:36 SoftWare Package Version 7.5.3.2(R0004.0427) BootRom Version 7.5.25 HardWare Version 1.0.1 CPLD Version 1.03 Serial No.:SW075010I325000989 Copyright (C) 2022 NAG LLC В логах постоянно летает сообщение MODULE_TCPIP/5/:Duplicated IP address 10x.x.1 detected on VlanXXX(Ethernet1/0/9), [xx-xx-xx-xx-xx-xx] Мак адрес этого же свитча. Если меняю ip то и меняется ип в ошибке и влан. На форуме нашел похожую тему, где пишут что надо настроить dhcp server и проблема из за снупинга. Но какая проблема и что настроить как узнать?
  5. в последних версиях убунты конфиг в netplan несколько строк
  6. oVirt 4.4 is based on RHEL8 so the oVirt-release that is mentioned there isn't supported on OL8, only on OL7. You could use the upstream oVirt 4.4-release until Oracle releases it's own roll of oVirt 4.4
  7. обычно пишут оба tx/rx а тут только 1. Второй модуль я вообще не нашел в их же каталоге.
  8. на их сайте только 1 частота. В одном модуле закольцуйте волокно как выше советуют - если заработает то он только на 1 - 1310 работает
  9. да (sh int te 1/0/1) и общее состояние sh int status
  10. Пробовали поставить скорость 10G принудительно? отключив автосогласование. еще дать команду no spa (там же по дефолту он включен)
  11. ну вообще у вас же там пинг по ipv6 а спидтест по ipv4. И возникает вопрос а жалуетесь на работу по какому протоколу? Отключите ipv6, проверьте. Поставьте пинг сразу по двум протоколам - сравните где хуже. Но вообще если ответы где то задерживаются - надо смотреть через mtr на каком маршрутизаторе это происходит. Потом смотреть whois этого ип, ну и связываться с ними, почему пакеты пинга имеют меньший приоритет чем остальной трафик и чуть дольше отвечает в какой то интервал.