Jump to content
Калькуляторы

SashaGub

Активный участник
  • Content Count

    123
  • Joined

  • Last visited

1 Follower

About SashaGub

  • Rank
    Студент

Информация

  • Пол
    Мужчина
  • Интересы
    Музыка, звукорежиссура, радиоэлектроника

Город

  • Город
    Киев
  1. Сбрасывается Loco M2

    Из личного опыта (большой парк такого железа): 1. Поврежден коннектор, затекает влага где-то в контакты, поврежден кабель (бывало после морозов, в частном секторе очень часто в местах изгиба кабеля). 2. Подпалена точка (при таком симптоме - отключение в веб интерфейсе приводило, как правило, через некоторые время к зависанию точки).
  2. SOFTOLAB, спасибо за совет, но оборудование новое.
  3. Здравствуйте, уважаемые форумчане! С оборудованием MikroTik работаю с 2008 года, но вот с таким еще не сталкивался... Ситуация такая, работает "железка" и работает, все нормально и тут сама по себе уходит в так званый Full-stop - никакой реакции, к железке достучатся не возможно - по IP и MAC и т.д.. В Neighbor liste я это устройство перестаю видеть. Пакеты через оборудование не ходят, все порты становятся мертвыми, помогает только reboot (по питанию), по логам видно, что в момент так званого зависания, роутер-боард работал выполнял все необходимые функции (например скрипты по Schedulerу) , порты не отъезжали и т.д. На радио-картах в этот момент отваливается Wi-Fi (RB711 и RB911), а со стороны порта, полная тишина. Данный симптом наблюдался на таких устройствах: 1. RB711GA-5HnD 2. RB911G-5HPnD 3. RB450G 4. CCR1036-8G-2S+ От версии RoS, симптом не зависел, от настроек конфигурации также... Кто-то сталкивался с таким симптомом ? И может кто-то подскажет как с ним бороться? Заранее спасибо...! P.S. Ах да, с данным симптомом столкнулся 2 месяца назад, раньше на эту технику не было нареканий.
  4. Constantin, спасибо, уже откатился. Saab95, также спасибо. С канальными скоростями игрался, сейчас зажаты в MCS 12 и т.д., по поводу эфира, сложно что-то сказать, мониторил - пока все чисто, но возможно вечером что-то где-то вылазит, тут больше факт на лицо, что именно после замены карт такой симптом появился. RSTP - на бриджах был включен, отключил (возможно он давал такой эффект). Так что наблюдаю, сегодня вечером посмотрю...
  5. Уважаемые друзья, обращаюсь за помощью по такому вопросу… Есть линк протяжностью 12 км., сигналы в норме – 61/60 dBm, TX/TR CCQ- 100/100 %, Tx Power 19dBm, RoS v6.7. Линк настроен по примеру который здесь описывал Saab95 Линк очень долго проработал на RB711GA-5HnD без проблем, в связи с нагрузкой трафика на линк решили заменить карты на RB911G-5HPnD. Настройки линка были использованы те же, после замены появился не понятный симптом – при увеличении трафика (как правило в вечернее время) обваливается скорость в ноль, потом снова нарастает, сигналы при этом не падают, аптаймов и обрывов никаких нету. Так вот вопрос, что такого нового или что есть в RB911G-5HPnD что могли привести к такому симптому? P.S. Вернуть назад карты на RB711GA-5HnD пока нету возможности из за погодных условий.
  6. Ребят, подскажите что там изменилось в архитектуре интерфейсов в версии v6, из за чего VLANы в бридже не всегда корректно работают?
  7. Как я уже написал в описании темы, раньше на версии RoS v5.2Х все работало, при переходе на v6.Х часть VLANов перестали работать. Перейти пришлось из за использования MikroTik CCR1036. Например схема когда теггираванный влан, расстеггируется в бридже а на этот бридж повешен еще один бридж в котором менеджмент влан - данная схема не работает на v6.Х. Также когда нужно отправить влан с одинаковым тегом (например ID 100) в несколько портов, раньше создавался влан на каждом интерфейсе с vID 100, потом эти все вланы в один бридж - на новой версии не работает. Кто знает как организовать данные схемы на новой версии RoS?
  8. Проблема с VLAN Mikrotik

    Очень понравилась реализация комутации VLANов в RouterOS v6 на уровне Switch по выше указанной схеме, все просто и все работает, нету необходимости загонять бридж в бридж, когда нужно в один и тот же порт отправить tag и untag. А вот как реализовать Firewall на Switch, может кто подскажет? Схема бридж в бридж на ROS v6, у меня не заработала (хотя на 5.25 все прекрасно работало) и данная схема не очень стабильная - иногда были проблемы с мак адресами, иногда ловил заворот сети.
  9. Настройка VLAN на RB260GS

    Вот по истечении времени более точная настройка, как оказалось ничего сложного в SWOS нет, чем то даже похож на Cisco:
  10. Может в этом действительно есть какая-то закономерность, так как проблемы действительно в солнечную погоду. В сырую все ок. Тогда как с этим бороться?
  11. Какое то странное поведение у этого линка..., не могу найти закономерности, может это и не замирание? Идет сильной дождь - сигналы как стояли так и стоят, обрывов нет! Бывает 2-3 дня нету обрывов, все стабильно. А бывает в день в районе с 10:00 - 13:00 и с 18:00 - 20:00, по 3-4 обрыва в час (замирание прохождения пакетов, сигналы при этом присутствуют, линк не обрывается).
  12. Сыпятся ошибки на интерфейсе

    Также наличие гроза разрядника (грозозащиты), она иногда дает такие дефекты, посмотреть за 3 недели по логам Микротика нету ли отваливаний соседнего устройства (включённого в этот порт).
  13. Saab95где то писал... Суть такова... - на интерфейсах куда включены RB751U в центральном роутере RB750 создать вланы и загнать их все в бридж. На бридж повесить дхцп сервер. Бридж зафильтровать. В каждом роутере RB751U на интерфейс который смотрит в сторону RB750 повесить влан, предварительно убрав этот интерфес с бриджа, а потом добавить созданный влан в бридж (расстегировать влан на остальные интерфейсы).
  14. Настройка VLAN на RB260GS

    Вот уже кое как при таких настройках заработало, еще не до конца проверил, посмотрите, может где-то ошибка. (на скриншоте для 5 порта используются такие же настройки как и для SFP - для проверки прохождения untag)
  15. А как быть тогда? если надо 13 канал и огрызки ... :)