Jump to content
Калькуляторы

bru.net

Пользователи
  • Content Count

    11
  • Joined

  • Last visited

About bru.net

  • Rank
    Абитуриент
  1. Сброс настроек помог! До этого перепробовал всё, даже кабели переобжал и проложил по-новому. А ларчик .... Спасибо огромное всем кто откликнулся помочь. С меня причитается)))
  2. То что витуху я наматал на пачку кабелей это не может быть причиной? Кабель экранированый для наружного использования с толстой оплёткой, но я его не заземлял.
  3. У меня Zyxel Keenetic, я так понимаю, что я там ничего не увижу? Или надо обращаться к провайдеру, что бы он на свиче посмотрел. Извините я просто не в теме, но у меня тоже есть подозрение на плохой контакт.
  4. Две точки Ubiquiti NanoBridge M2 - одна в режиме AP WDS, другая Station WDS. Мост 250м прямая видимость (настройки прилагаются) Проблема: постоянные зависания, пинг до свича провайдера сумасшедший и часто прыгает в диапазоне 5мс-1000мс (см. скрин) Приходится по несколько раз в неделю перегружать. Причём иногда зависает так, что на веб морду не зайти. Через puttty по ssh только с муками и получается ребутить. Проблема появилась с того момента, как спёрли у меня одну точку, пришлось покупать новую и менять место её дислокации. На ней прошивка стояла более новая, я её менять не стал, а старую точку перепрошил под такую же версию FirmWare. На другую никак не решусь перепрошить, так как надо договариваться с провайдером и лезть на крышу 9-ти этажки, а по wi-fi перепрошивать стрёмно (да и не помню сохраняются ли настройки после перепрошивки, иначе всё равно прийдётся лезть) Вообщем, если есть мысли в чём может быть проблема, подскажите плиз. Если в прошивке, то полезу перепрошивать, но может быть дело в плохом контакте или ещё в чём нибудь? UPD 1. Мощность передатчика уменьшил до 15dBm, ширину канала до 20MHz - результат отрицательный (см. 2 скрина: ping2 и ping3) У меня одна точка (которая к провайдеру) подключена экранированной витухой, но не заземлена. Это может быть причиной? Может плохо обжата? Хочу уточнить. Проблема в том, что скорость падает почти до 0, но инет всё равно пашет. После перезагрузки точек всё опять работает более-менее (не всегда), но пинг скачет. UPD 2. Добавил фотки размещения точек. Красная стрелка - AP, зелёная - Station. Может увидите ошибки установки.
  5. Воспользовался PUTTY, зашёл по SSH и через консоль ребутнул. После чего смог зайти в вэб интерфейс. Но вопрос отался открытым - почему такое происходит. Может мне надо сменить внутренниё IP адрес , что б не было конфликтов в сети. Например вместо 192.168.1.20 прописать 192.168.10.20 - это поможет? PS Спасибо, узнал, что такое SSH ))
  6. pps Есть подозрение, что я в настройках AP не поставил "скрыть ssid" и шифрование не стоит, но включён по-моему Chanel Shifting. Получается, что кто-то уже пользуется моим интернетом? И по-этому я не могу зайти на точку?
  7. Помогите Проблема взялась из неоткуда Две точки Ubiquiti NanoBridge M2 - одна в режиме AP WDS, другая Station WDS Не могу попасть на веб морду AP, которая висит на крыше девятиэтажки напротив Пишет в браузере Internal error 500 А та, которая Station захожу, но не с первой попытки В чём может быть причина? Подключаю как всегда напрямую, в настройках сети прописываю IP 192.168.1.2 маска 255.255.255.0 У них адреса 192.168.1.20 и 192.168.1.30 соответсвенно Отключены брандмауэр, антивирус, защитник windows и пр. Я уже не знаю где рыть... 2 года было всё ок. Недавно украли одну точку, пришлось купить новую. Так как прошивка была новая, я старую точку обновил до этой версии Что я делаю не так? PS Соединение работает - интернет пашет, а ребутнуть если что не могу (
  8. Простите за ламерские вопросы :) Два НаноБриджа М2 в режиме мост. Расстояние между бриджами 350 м, прямая видимость Скрины настроек: http://forum.nag.ru/...=1 только сейчас AP WDS --> St WDS Прокинул сеть через рутер по схеме Провайдер 100Мб/с -> Ubiquiti NanoBridge M2 -> 350 м -> Ubiquiti NanoBridge M2 -> ZyXel KINETIC -> TopBox(LAN) + ПК(LAN) + ПК(WLAN) + ПК(WLAN) В1. Как попасть на Веб-морду бриджа через роутер? Каждый день приходится передергивать питание бриджа (типа reboot), т.к. скорость инета падает значительно В2. Причина??? В3. В моем случае, что надо вкл или изменить AirMax, Aggregation, No ACK Mode for PtP ? В4. Шифрование лучше выключить? В5. AirmaxPriority ставить HI (у меня стоит NONE) ? AirOS 5.3.2
  9. FAQ по UBNT (M серия).

    Простите за ламерские вопросы :) Два НаноБриджа М2 в режиме мост. Расстояние между бриджами 350 м, прямая видимость Скрины настроек: http://forum.nag.ru/...=1 только сейчас AP WDS --> St WDS Прокинул сеть через рутер по схеме Провайдер 100Мб/с -> Ubiquiti NanoBridge M2 -> 350 м -> Ubiquiti NanoBridge M2 ~80 Мб/с -> ZyXel KINETIC -> TopBox(LAN) + ПК(LAN) + ПК(WLAN) + ПК(WLAN) В1. Как попасть на Веб-морду бриджа через роутер? Каждый день приходится передергивать питание бриджа (типа reboot), т.к. скорость инета падает значительно В2. Причина? В3. В моем случае, что надо вкл или изменить AirMax, Aggregation, No ACK Mode for PtP ? В4. Шифрование лучше выключить? В5. AirmaxPriority ставить HI (у меня стоит NONE) ?
  10. Получилось!!! Не пойму, как это влияет, но главное результат. Огромное спасибо. Всё перепробовал, кроме этого :)
  11. Заглохла тема http://forum.nag.ru/forum/index.php?showtopic=66784 У меня проблема таже - интернет есть, а IPTV нет Провайдер разводит руками Расстояние между бриджами 350 м, прямая видимость Мои настройки: 1. Со стороны провайдера: 2. С принимающей стороны: Пробовал уменьшать ширину канала до 20МГц, зажимать пропускную способность до MCS 2, ничего не помогает Спецы на помощь