Jump to content

-nCuX-

Пользователи
  • Posts

    27
  • Joined

  • Last visited

About -nCuX-

  • Rank
    Абитуриент
    Абитуриент

Контакты

  • ICQ
    Array
  1. Как раз на 5500 и стоит ибо в районе 5400-5600 больше нету устройств которые бы мешали. как смогу добратся до базы сделаю спектр и там, сперва сделаю его с базы, потом поставлю клиента и еще раз повторю...
  2. ну вот сделал с клиента там видно WiFi это база на 5500 стоит. что можете сказать по этому графику? да, и стоит ли откатиться на 5.6 ?
  3. тогда у меня почти схожая проблема даже при тесте на столе. Но на обоих каналах. Сейчас базу видет в -70 линка нет. Местами схт еще не менял. И когда обновил по тоже появилась разница в уровнях. Буду дома. Выложу скан эфира с дуде. Интересно ваш вердикт
  4. Хорошие новинки однако.
  5. да, та башня которая с красными огнями это операторская. Но помимо ее есть ниже все остальные операторы. Плюс к ним одна станция ваймакс на 3.5ггц, я сделаю как написали. Saab95, я тут что подумал, а если скан лист стоит на клиенте 5000-6000, а частота 5500- разве он подключится при изменении частот на базе отличных от 5500?
  6. И так. Точки были сняты, ресетены и с нуля настроены и соеденены "на столе". После чего базу установилась на место. И согласно этого поста http://forum.nag.ru/forum/index.php?showtopic=67577&view=findpost&p=667429 по картинке номер два. Точка была направлена на базу находясь рядом с трубой - реакции ноль, встал на трубу - реакции ноль В snooper так же видно базу. Удаленного доступа к базе нет. Что же это может такое странное быть?
  7. а что показывает IP-DNS ? и tracert бы тоже не мешал
  8. Да про печную трубу именно так и решил сделать. А на 9 этажке и так хорошо висит. ибо клиент видит базу. сперва попробую с рук поймать возле трубы базу. поймаю- установлю
  9. Собственно я причину нашел. как проверю отпишусь вот фото местности. с окна 6 этажа Это увеличено по фокусному расстоянию 200мм Красным обведены крыша места. Точкой отмечено бывшее место установки точки.
  10. Теперь да, разобрался вроде но на 5.11 глючит это.
  11. Специально сделал хард ресет. настроил как тут написано - ничего не сменилось. Отключился по винбоксу теперь он мне не дает подключится винбокс видет, а после подключения ошибка типа не могу подключится Вот теперь реально проблема. Снова хард ресет снова настройка по мануалу. и снова не доступны. где то дело в бридже мне кажется. версия 5.11 После хард ресет, создаю бридж засовываю туда ether1 - и все, винбокс больше не подключается
  12. И так. оба устройства сняты. и снова установлены на столе со сниженой мощностью на обоих - 3дбм Подключение удолось. Но странные сигналы Почему так??? Неужели приемник спалил?
  13. Saab95, спасибо за разъяснение. Фото пока не успел местности сделать. я уже и о зонах Френеля прочитал. и мне кажется что проблема именно в ней кроется, и кажется что клиентский SXT мне надо еще выше на мачту поднять. Кстати, я что то делал делал, и теперь понаделал, так, что у меня в Snooper сигнал с -56 упал на -70 И решил пока так - сниму их сделаю ресет и снова настрою на столе
  14. а на что вообще влияет HT MCS